<!DOCTYPE html><html class="wide wow-animation" lang="es"><head><link media="all" href="https://tynmagazine.com/wp-content/cache/autoptimize/3/css/autoptimize_681d66faeba036e46049a518494076ce.css" rel="stylesheet" /><title>COP27: Enfrenta 48 horas más de debate ante la falta de avances - TyN Magazine</title><meta name="format-detection" content="telephone=no"><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><link rel="apple-touch-icon" sizes="180x180" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/favicon-16x16.png"><link rel="manifest" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/site.webmanifest"><link rel="mask-icon" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/safari-pinned-tab.svg" color="#c9000a"><link rel="shortcut icon" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/favicon.ico"><meta name="msapplication-TileColor" content="#c9000a"><meta name="msapplication-config" content="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/browserconfig.xml"><meta name="theme-color" content="#c9000a"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400&display=swap" rel="stylesheet"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="COP27: Enfrenta 48 horas más de debate ante la falta de avances - TyN Magazine" /><meta property="og:description" content="La cumbre del clima de Naciones Unidas COP27 se prepara para 48 horas más de debate durante el fin de semana, después de que las autoridades de la organización anunciaran la ampliación de los servicios en el reciento ferial hasta el domingo 20 de noviembre. A falta de una confirmación oficial de la extensión de las negociaciones [&hellip;]" /><meta property="og:url" content="https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/" /><meta property="og:site_name" content="TyN Magazine" /><meta property="article:published_time" content="2022-11-18T12:33:00+00:00" /><meta property="article:modified_time" content="2022-11-18T13:40:09+00:00" /><meta property="og:image" content="https://tynmagazine.com/wp-content/uploads/sites/3/2022/11/cop-27-1.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Dra. Graciela Salas" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://tynmagazine.com/#organization","name":"TyN Magazine","url":"http://tynmagazine.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://tynmagazine.com/#logo","inLanguage":"es","url":"http://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png","contentUrl":"http://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png","width":544,"height":180,"caption":"TyN Magazine"},"image":{"@id":"http://tynmagazine.com/#logo"}},{"@type":"WebSite","@id":"http://tynmagazine.com/#website","url":"http://tynmagazine.com/","name":"TyN Magazine","description":"Lo m\u00e1s importante que sucede en el mundo con las tendencias de la tecnolog\u00eda y c\u00f3mo influyen en nuestra cotidianidad. An\u00e1lisis. Opini\u00f3n. Noticias","publisher":{"@id":"http://tynmagazine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://tynmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/#primaryimage","inLanguage":"es","url":"https://tynmagazine.com/wp-content/uploads/sites/3/2022/11/cop-27-1.jpg","contentUrl":"https://tynmagazine.com/wp-content/uploads/sites/3/2022/11/cop-27-1.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/#webpage","url":"https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/","name":"COP27: Enfrenta 48 horas m\u00e1s de debate ante la falta de avances - TyN Magazine","isPartOf":{"@id":"http://tynmagazine.com/#website"},"primaryImageOfPage":{"@id":"https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/#primaryimage"},"datePublished":"2022-11-18T12:33:00+00:00","dateModified":"2022-11-18T13:40:09+00:00","breadcrumb":{"@id":"https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/"]}]},{"@type":"BreadcrumbList","@id":"https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tynmagazine.com/"},{"@type":"ListItem","position":2,"name":"Digital Economy","item":"http://tynmagazine.com/category/digital-economy/"},{"@type":"ListItem","position":3,"name":"COP27: Enfrenta 48 horas m\u00e1s de debate ante la falta de avances"}]},{"@type":["Article","NewsArticle"],"@id":"https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/#article","isPartOf":{"@id":"https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/#webpage"},"author":{"@id":"http://tynmagazine.com/#/schema/person/7ae079e8a1b872039b4ceea0b5267ffb"},"headline":"COP27: Enfrenta 48 horas m\u00e1s de debate ante la falta de avances","datePublished":"2022-11-18T12:33:00+00:00","dateModified":"2022-11-18T13:40:09+00:00","mainEntityOfPage":{"@id":"https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/#webpage"},"wordCount":698,"commentCount":0,"publisher":{"@id":"http://tynmagazine.com/#organization"},"image":{"@id":"https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/#primaryimage"},"thumbnailUrl":"https://tynmagazine.com/wp-content/uploads/sites/3/2022/11/cop-27-1.jpg","keywords":["Acuerdo de Par\u00eds","calentamiento global","cambio climatico","COP 27","Egipto","FMI"],"articleSection":["Digital Economy"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/#respond"]}]},{"@type":"Person","@id":"http://tynmagazine.com/#/schema/person/7ae079e8a1b872039b4ceea0b5267ffb","name":"Dra. Graciela Salas","image":{"@type":"ImageObject","@id":"http://tynmagazine.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e5892dbc8c0bd0af302ce533aef32e82?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e5892dbc8c0bd0af302ce533aef32e82?s=96&d=mm&r=g","caption":"Dra. Graciela Salas"},"url":"https://tynmagazine.com/author/graciela/"}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Comentario COP27: Enfrenta 48 horas más de debate ante la falta de avances del feed" href="https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tynmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://tynmagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://tynmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tynmagazine.com/wp-json/wp/v2/posts/164905" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://tynmagazine.com/?p=164905' /><link rel="alternate" type="application/json+oembed" href="https://tynmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftynmagazine.com%2Fcop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tynmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftynmagazine.com%2Fcop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances%2F&#038;format=xml" /> <!--[if lt IE 10]><div style="background: #212121; padding: 10px 0; box-shadow: 3px 3px 5px 0 rgba(0,0,0,.3); clear: both; text-align:center; position: relative; z-index:1;"><a href="http://windows.microsoft.com/en-US/internet-explorer/"><img src="https://tynmagazine.com/wp-content/themes/tynmagazine/front/images/ie8-panel/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today."></a></div> <script src="https://tynmagazine.com/wp-content/themes/tynmagazine/front/js/html5shiv.min.js"></script> <![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2270899-2', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-164905 single-format-standard wp-embed-responsive"><div class="text-center page"><header class="page-header header-home-1"><div class="rd-navbar-wrap"><nav class="rd-navbar rd-navbar-default" data-layout="rd-navbar-fixed" data-sm-layout="rd-navbar-fixed" data-md-layout="rd-navbar-fixed" data-md-device-layout="rd-navbar-fixed" data-lg-layout="rd-navbar-fullwidth" data-lg-device-layout="rd-navbar-fixed" data-xl-layout="rd-navbar-fullwidth" data-xl-device-layout="rd-navbar-fullwidth" data-xxl-layout="rd-navbar-fullwidth" data-xxl-device-layout="rd-navbar-fullwidth" data-md-stick-up-offset="180px" data-lg-stick-up-offset="180px" data-xl-stick-up-offset="180px" data-xxl-stick-up-offset="180px" data-stick-up="true" data-sm-stick-up="true" data-md-stick-up="true" data-lg-stick-up="true" data-xl-stick-up="true" data-xxl-stick-up="true"><div class="rd-navbar-inner"><div class="rd-navbar-panel"> <button class="rd-navbar-toggle" data-rd-navbar-toggle=".rd-navbar-nav-wrap"><span></span></button><div class="rd-navbar-brand"> <a class="brand-name" href="https://tynmagazine.com/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png" width="266"  alt="TyN Magazine"> </a></div><div class="rd-navbar-collapse-toggle" data-rd-navbar-toggle=".rd-navbar-collapse"><span></span></div></div><div class="rd-navbar-aside-right"><div class="rd-navbar-nav-wrap"><ul id="menu-menutyn" class="rd-navbar-nav"><li id="menu-item-40945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40945"><a href="https://tynmagazine.com/category/tic/">TIC</a></li><li id="menu-item-161237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161237"><a href="https://tynmagazine.com/category/metaverse/">Metaverse</a></li><li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40940"><a href="https://tynmagazine.com/category/digital-economy/">Digital Economy</a></li><li id="menu-item-85759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85759"><a href="https://tynmagazine.com/category/digital-bank/">Digital Bank</a></li><li id="menu-item-40944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40944"><a href="https://tynmagazine.com/category/iot/">IoT</a></li><li id="menu-item-94011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94011"><a href="https://tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a></li><li id="menu-item-111306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111306"><a href="https://tynmagazine.com/category/ai/">AI</a></li><li id="menu-item-111307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111307"><a href="https://tynmagazine.com/category/fintech-2/">Fintech</a></li><li id="menu-item-141236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141236"><a href="https://tynmagazine.com/category/english-content/">English Content</a></li><li id="menu-item-141237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141237"><a href="https://tynmagazine.com/category/africa/">Africa</a></li><li id="menu-item-141238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141238"><a href="https://tynmagazine.com/category/pacific-asia/">Pacific Asia</a></li><li id="menu-item-141239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141239"><a href="https://tynmagazine.com/category/portuguese-content/">Portuguese Content</a></li></ul></div><div class="rd-navbar-search"> <a class="rd-navbar-search-toggle" data-rd-navbar-toggle=".rd-navbar-search" href="#"><span></span></a><form id="searchform" class="rd-search" action="https://tynmagazine.com/" method="GET"><div class="form-wrap"> <label class="form-label form-label" for="rd-navbar-search-form-input">Estoy buscando...</label> <input class="rd-navbar-search-form-input form-input" id="rd-navbar-search-form-input" type="text" name="s" autocomplete="off" value=""></div> <button class="rd-search-form-submit fa-search"></button></form></div></div></div></nav></div></header><section class="section-xs header-banner"><div class="shell"><div class="range range-center"><div class="cell-sm-12"><div class="hidden-xs"><div class="banner_wrapper" style=""><div class="banner  banner-136588 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="728" height="90" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/07/20_01_20_6940_Still_debating_banners_Option_2_728x90_ES_Cysec.gif" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/136588/?n=8ec38ffc2b&r=4908"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="136588" data-nonce="bb0e764a31" /></div><div class="visible-xs"><div class="banner_wrapper" style=""><div class="banner  banner-157068 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="90" src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/07/300x90.png" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/157068/?n=938ff257e7&r=7265"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="157068" data-nonce="2346f6a175" /></div></div></div></div></section><section class="bg-white section-xs-type-1"><div class="shell"><div class="range range-center range-50"><div class="cell-md-8 cell-lg-8"><ul class="breadcrumb-custom-type-1"><li><a href="https://tynmagazine.com/">Home</a><li><a href="http://tynmagazine.com/category/digital-economy/">Digital Economy</a> <span class="breadcrumb_last" aria-current="page">COP27: Enfrenta 48 horas más de debate ante la falta de avances</span></li></li></ul><div class="post-content"><ul class="tag-list"><li><a href="https://tynmagazine.com/category/digital-economy/">Digital Economy</a></li></ul><h1 class="heading-2">COP27: Enfrenta 48 horas más de debate ante la falta de avances</h1><ul class="meta-list"><li>Por <a href="https://tynmagazine.com/author/staff/">staff</a></li><li>18/11/2022</li></ul> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/11/cop-27-1-930x698.jpg" width="930" height="698" alt="" /><p>La cumbre del clima de Naciones Unidas COP27 se prepara para 48 horas más de debate durante el fin de semana, después de que las autoridades de la organización anunciaran la ampliación de los servicios en el reciento ferial hasta el domingo 20 de noviembre.</p><p>A falta de una confirmación oficial de la extensión de las negociaciones por parte de la presidencia de la COP27, un documento enviado a los jefes de las delegaciones por la organización detalla la ampliación de los servicios de transporte y alimentación en el recinto de congresos donde se desarrolla la reunión.</p><p>Según el documento, dado a conocer este viernes, los equipos negociadores, y todo el personal acreditado para asistir, tendrán servicios hasta la medianoche del domingo 20.</p><p>La vicepresidenta tercera y ministra para la Transición Ecológica de España, Teresa Ribera, auguró el jueves en la noche que las negociaciones se extenderían &#8220;al menos hasta el sábado&#8221; por la cantidad de asuntos sensibles y de importancia que permanecen abiertos.</p><h2 class="has-medium-font-size">Mediadores abogan por pagar pérdidas y daños también con fondos no climáticos</h2><p>Los ministros facilitadores para lograr un acuerdo sobre pérdidas y daños en la COP27 han puesto sobre la mesa tres opciones que, en todos los casos, contemplan ampliar la financiación de las compensaciones a los países más vulnerables más allá de la Convención Marco de las Naciones Unidas para el Cambio Climático.</p><p>En la práctica, esto supone, por ejemplo, que esta financiación pueda correr a cargo de los bancos de desarrollo, tanto nacionales como multilaterales, como el Fondo Monetario Internacional (FMI), que otorgan préstamos en lugar de ayudas directas.</p><p>En la primera opción que plantean los facilitadores en su primer borrador de conclusiones, figura acordar en la Cumbre del Clima de Egipto, COP27 , la creación de un fondo para ayudar a los países en desarrollo a cubrir las pérdidas y daños sufridos en su territorio por los efectos del cambio climático y que éste se complemente con apoyo financiero de otras fuentes, fondos, procesos e iniciativas, &#8220;incluso fuera de la Convención y del Acuerdo de París&#8221;.</p><p>La segunda opción plantea que sea la COP28, que se celebrará el año que viene en Dubái, la que aborde la creación de un fondo nuevo para pérdidas y daños complementado con esas otras vías.</p><p class="has-medium-font-size"><strong>Ver más: <a href="https://tynmagazine.com/cop-27-lula-propone-organizar-la-cumbre-de-2025-en-la-amazonia/">COP 27: Lula propone organizar la cumbre de 2025 en la Amazonía</a></strong></p><p>Como tercera alternativa, proponen que el año que viene se acuerden sólo disposiciones de financiación nuevas y mejoradas para ayudar a estos países con miras a complementarlas con apoyo financiero de otras fuentes, fondos, procesos e iniciativas, incluso fuera de la Convención y del Acuerdo de París.</p><h2 class="has-medium-font-size">UE propone un fondo con matices para compensaciones a &#8220;más vulnerables&#8221;</h2><p>El vicepresidente de la Comisión Europea, Frans Timmermans, ha propuesto oficialmente una &#8220;oferta final&#8221; para establecer un fondo para la financiación de pérdidas y daños, pero bajo dos condiciones: apoyar a los países &#8220;más vulnerables&#8221; y con una amplia base de donantes.</p><p>&#8220;Podemos ir con esta propuesta del fondo, pero con dos condiciones. Tiene que ir dirigido a los más vulnerables y debe tener unos donantes amplios, lo que significa que tiene que basarse en la situación económica de los países en 2022 y no de 1992&#8221;, señaló en declaraciones hoy a la prensa el también responsable comunitario del Pacto Verde.</p><p>Después del anuncio de Timmermans, varios países intervinieron, tanto algunos europeos como otros más vulnerables, como Barbados, para apoyar esta iniciativa.&nbsp;</p><p>La delegación de Barbados sentenció que si esta COP &#8220;falla&#8221; en sus objetivos de dirigirse a los países más vulnerables con este fondo para pérdidas y daños esta cumbre será &#8220;identificada&#8221; como &#8220;el último bastión del colonialismo climático&#8221;.</p><p>Fuente: DW, CP (efe, afp)</p><div class="tag-block bottom-block hidden-block"><div class="left-block"> <span class="icon fa-folder-o"></span><p class="text-italic">Tags:</p><ul class="tag-list"><li><a href="https://tynmagazine.com/tag/acuerdo-de-paris/">Acuerdo de París</a></li><li><a href="https://tynmagazine.com/tag/calentamiento-global/">calentamiento global</a></li><li><a href="https://tynmagazine.com/tag/cambio-climatico/">cambio climatico</a></li><li><a href="https://tynmagazine.com/tag/cop-27/">COP 27</a></li><li><a href="https://tynmagazine.com/tag/egipto/">Egipto</a></li><li><a href="https://tynmagazine.com/tag/fmi/">FMI</a></li></ul></div><div class="share-block"><div class="soc-icon"> <a class="icon fa-facebook-square" href="https://www.facebook.com/sharer.php?u=https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/&amp;t=COP27%3A+Enfrenta+48+horas+m%C3%A1s+de+debate+ante+la+falta+de+avances" target="_blank" rel="nofollow" title="Facebook"></a> <a class="icon fa-twitter" href="https://twitter.com/intent/tweet?source=webclient&amp;text=COP27%3A+Enfrenta+48+horas+m%C3%A1s+de+debate+ante+la+falta+de+avances+-+https%3A%2F%2Ftynmagazine.com%2Fcop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances%2F" target="_blank" rel="nofollow" title="Twitter"></a> <a class="icon fa-whatsapp" href="https://web.whatsapp.com/send?text=COP27%3A+Enfrenta+48+horas+m%C3%A1s+de+debate+ante+la+falta+de+avances – https%3A%2F%2Ftynmagazine.com%2Fcop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances%2F" target="_blank" rel="nofollow" title="Whatsapp"></a> <a class="icon fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/&amp;title=COP27%3A+Enfrenta+48+horas+m%C3%A1s+de+debate+ante+la+falta+de+avances&amp;summary=&amp;source=TyN+Magazine" target="_blank" rel="nofollow" title="Linkedin"></a> <a class="icon fa-telegram" href="https://t.me/share/url?url=https://tynmagazine.com/cop27-enfrenta-48-horas-mas-de-debate-ante-la-falta-de-avances/&amp;text=COP27%3A+Enfrenta+48+horas+m%C3%A1s+de+debate+ante+la+falta+de+avances" target="_blank" rel="nofollow" title="Telegram"></a></div> <span class="icon fa-share-alt"></span></div></div></div><div class="post-nav"><div class="prev-post"> <a href="https://tynmagazine.com/vu-suplantacion-de-identidad-caso-twitter/">Artículo anterior</a><h5><a href="https://tynmagazine.com/vu-suplantacion-de-identidad-caso-twitter/"> VU: Suplantación de identidad, caso Twitter </a></h5></div><div class="next-post"> <a href="https://tynmagazine.com/whatsapp-y-hubspot-ayudan-a-establecer-conexiones-mas-duraderas/">Artículo siguiente</a><h5><a href="https://tynmagazine.com/whatsapp-y-hubspot-ayudan-a-establecer-conexiones-mas-duraderas/"> WhatsApp y HubSpot ayudan a establecer conexiones más duraderas </a></h5></div></div><div class="range rel-posts"><div class="cell-xs-12"><div class="section-title"><h3>Notas Relacionadas</h3></div></div><div class="cell-xs-10 cell-sm-4 elem-item"><div class="post-type-2"><div class="img-block"> <a href="https://tynmagazine.com/eficiencia-energetica-como-lograr-el-cumplimiento-de-las-normas-oficiales-mexicanas/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/11/unnamed-2022-11-17T205949.972-330x220.jpg" width="330" height="220" alt="" /> </a><ul class="tag-list"><li><a href="https://tynmagazine.com/category/digital-economy/">Digital Economy</a></li></ul></div><div class="caption"><h5><a href="https://tynmagazine.com/eficiencia-energetica-como-lograr-el-cumplimiento-de-las-normas-oficiales-mexicanas/">Eficiencia energética: cómo lograr el cumplimiento de las Normas Oficiales Mexicanas</a></h5></div></div></div><div class="cell-xs-10 cell-sm-4 elem-item"><div class="post-type-2"><div class="img-block"> <a href="https://tynmagazine.com/reino-unido-entra-en-recesion-y-sube-los-impuestos-a-los-ricos/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/11/Jeremy-Hunt-reino-unido-330x220.jpg" width="330" height="220" alt="" /> </a><ul class="tag-list"><li><a href="https://tynmagazine.com/category/digital-economy/">Digital Economy</a></li></ul></div><div class="caption"><h5><a href="https://tynmagazine.com/reino-unido-entra-en-recesion-y-sube-los-impuestos-a-los-ricos/">Reino Unido entra en recesión y sube los impuestos a los ricos</a></h5></div></div></div><div class="cell-xs-10 cell-sm-4 elem-item"><div class="post-type-2"><div class="img-block"> <a href="https://tynmagazine.com/bce-analiza-un-alza-de-tasas-de-medio-punto-en-diciembre/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/11/christine-lagarde-1-1-330x220.jpg" width="330" height="220" alt="" /> </a><ul class="tag-list"><li><a href="https://tynmagazine.com/category/digital-economy/">Digital Economy</a></li></ul></div><div class="caption"><h5><a href="https://tynmagazine.com/bce-analiza-un-alza-de-tasas-de-medio-punto-en-diciembre/">BCE analiza un alza de tasas de medio punto en diciembre</a></h5></div></div></div></div></div><div class="cell-md-4"><div class="section-left-sidebar section-left-sidebar-type-1"><div class="range range-50"><div class="cell-sm-6 cell-md-12"><div class="sidebar-form-block"><div class="block-form-newsletter"><h3>Suscríbase al Newsletter</h3><script type="text/javascript" src="https://v3.envialosimple.com/form/renderwidget/format/widget/AdministratorID/52552/FormID/4/Lang/es"></script> </div><div class="section-subscribe"><h3>Síganos</h3><div class="soc-icon"> <a class="icon fa-facebook-square" href="https://facebook.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-twitter" href="https://twitter.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-instagram" href="https://instagram.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-linkedin" href="https://www.linkedin.com/company/tyn-media-group/" target="_blank" rel="nofollow"></a></div></div></div></div><div class="cell-sm-6 cell-md-12"><div class="banner_wrapper" style=""><div class="banner  banner-157070 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/07/L-300-x-250px.png" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/157070/?n=b36f4adf9d&r=29662"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="157070" data-nonce="bc439e0cc3" /><div class="banner_wrapper" style=""><div class="banner  banner-156651 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/07/300x250-v1-mx.png" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/156651/?n=9e4d045ade&r=4022"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="156651" data-nonce="50a12b027a" /><div class="banner_wrapper" style=""><div class="banner  banner-163593 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/11/KV-for-TyN-magazine_300X250.jpg" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/163593/?n=bee21263eb&r=20213"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="163593" data-nonce="d93c193435" /><div class="banner_wrapper" style=""><div class="banner  banner-150639 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/04/banner-eli.jpg" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/150639/?n=5b7b4aa233&r=14621"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="150639" data-nonce="a9dbccb0cd" /><div class="banner_wrapper" style=""><div class="banner  banner-161842 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/10/WhatsApp-Image-2022-10-11-at-18.46.22.jpeg" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/161842/?n=f7498f0958&r=24104"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="161842" data-nonce="419d0ef698" /></div></div></div></div></div></div></section><footer><div class="shell page-footer-default page-footer-type-1"><div class="range range-30 text-left"><div class="cell-xs-6 cell-lg-4"><h4 class="footer-title">TyN Magazine</h4><p>TyN marca tendencia, publicando diariamente lo más importante que nuestros lectores deben conocer para tomar las mejores decisiones. <strong>TyN es tu “punto de encuentro” con la información.</strong></p><p>&#8211; Founder and Editor: Gustavo Martínez (<a href="mailto:gustavom@tynmagazine.com">gustavom@tynmagazine.com</a>)</p><p>&#8211; Content Marketing: Graciela Salas (<a href="mailto:gracielas@tynmagazine.com">gracielas@tynmagazine.com</a>)</p><p>&#8211; Content Marketing: <a class="rABsFf RffVmb AL18ce" href="mailto:agustinac@tynmagazine.com" target="_blank" rel="noopener" aria-label="agustinac@tynmagazine.com (De tus contactos de Google)" data-tooltip="De tus contactos de Google" data-tooltip-position="top">agustinac@tynmagazine.com</a></p><p>&#8211;  Editor: Damián Martinez (<a class="rABsFf RffVmb AL18ce" href="mailto:damianm@tynmagazine.com" target="_blank" rel="noopener" data-tooltip-position="top" data-tooltip="De tus contactos de Google">damianm@tynmagazine.com</a>)</p></div><div class="cell-xs-6 cell-lg-4"><h4 class="footer-title">Categorias más leídas</h4><ul id="menu-categorias-mas-leidas" class="list"><li id="menu-item-136524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136524"><a href="https://tynmagazine.com/category/empresas/">Cryptoeconomy</a></li><li id="menu-item-161236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161236"><a href="https://tynmagazine.com/category/metaverse/">Metaverse</a></li><li id="menu-item-136525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136525"><a href="https://tynmagazine.com/category/tic/">TIC</a></li><li id="menu-item-136521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136521"><a href="https://tynmagazine.com/category/digital-economy/">Fintech</a></li><li id="menu-item-136522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136522"><a href="https://tynmagazine.com/category/analisis/">Digital Economy</a></li><li id="menu-item-136527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136527"><a href="https://tynmagazine.com/category/gadgets/productos/">AI</a></li><li id="menu-item-136523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136523"><a href="https://tynmagazine.com/category/gobierno/">IoT</a></li></ul></div><div class="cell-xs-12 cell-sm-6 cell-lg-4"><h4 class="footer-title">Etiquetas</h4><ul id="menu-etiquetas" class="tag-list-type-1"><li id="menu-item-136532" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136532"><a href="https://tynmagazine.com/tag/tecnologia/">Cryptoeconomy</a></li><li id="menu-item-136533" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136533"><a href="https://tynmagazine.com/tag/google/">5G</a></li><li id="menu-item-136534" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136534"><a href="https://tynmagazine.com/tag/iot/">Fintech</a></li><li id="menu-item-136624" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136624"><a href="https://tynmagazine.com/tag/tech/">Bitcoin</a></li></ul></div></div><div class="range range-center range-xs-30 range-sm-0 footer-bottom-section"><div class="cell-sm-6 text-sm-left"> <a href="https://tynmagazine.com/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png" width="266" alt="TyN Magazine" /> </a><p class="privacy">TyN Magazine &#169; <span id="copyright-year"></span>.</p></div><div class="cell-sm-6 text-sm-right"><div class="soc-icon"> <a class="icon fa-facebook-square" href="https://facebook.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-twitter" href="https://twitter.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-instagram" href="https://instagram.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-linkedin" href="https://www.linkedin.com/company/tyn-media-group/" target="_blank" rel="nofollow"></a></div></div></div></div></footer></div>  <script type='text/javascript' id='custom_banners_pro-impression_tracker-js-extra'>var custom_banners_tracking_vars = {"ajaxurl":"https:\/\/tynmagazine.com\/wp-admin\/admin-ajax.php"};</script> <script defer src="https://tynmagazine.com/wp-content/cache/autoptimize/3/js/autoptimize_d4fa0de3d47d93a16d3cb240112c9596.js"></script></body></html>