<!DOCTYPE html><html class="wide wow-animation" lang="es"><head><link media="all" href="https://tynmagazine.com/wp-content/cache/autoptimize/3/css/autoptimize_681d66faeba036e46049a518494076ce.css" rel="stylesheet" /><title>Cryptoeconomy: La FED no prohibirá las criptomonedas como China, dijo Powell - TyN Magazine</title><meta name="format-detection" content="telephone=no"><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><link rel="apple-touch-icon" sizes="180x180" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/favicon-16x16.png"><link rel="manifest" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/site.webmanifest"><link rel="mask-icon" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/safari-pinned-tab.svg" color="#c9000a"><link rel="shortcut icon" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/favicon.ico"><meta name="msapplication-TileColor" content="#c9000a"><meta name="msapplication-config" content="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/browserconfig.xml"><meta name="theme-color" content="#c9000a"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400&display=swap" rel="stylesheet"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Cryptoeconomy: La FED no prohibirá las criptomonedas como China, dijo Powell - TyN Magazine" /><meta property="og:description" content="Estados Unidos busca diferenciarse de China en lo que respecta a su manejo frente a las criptodivisas. El presidente de la Reserva Federal (FED), Jerome Powell, dijo ayer al Congreso que no tiene &#8220;ninguna intención de prohibir&#8221; Bitcoin o las criptomonedas como ha hecho China. Powell destacó que hay una gran diferencia entre regular el [&hellip;]" /><meta property="og:url" content="https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/" /><meta property="og:site_name" content="TyN Magazine" /><meta property="article:published_time" content="2021-10-01T21:01:23+00:00" /><meta property="article:modified_time" content="2021-10-01T21:01:28+00:00" /><meta property="og:image" content="https://tynmagazine.com/wp-content/uploads/sites/3/2021/10/Jerome-Powell-.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Dra. Graciela Salas" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://tynmagazine.com/#organization","name":"TyN Magazine","url":"http://tynmagazine.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://tynmagazine.com/#logo","inLanguage":"es","url":"http://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png","contentUrl":"http://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png","width":544,"height":180,"caption":"TyN Magazine"},"image":{"@id":"http://tynmagazine.com/#logo"}},{"@type":"WebSite","@id":"http://tynmagazine.com/#website","url":"http://tynmagazine.com/","name":"TyN Magazine","description":"Lo m\u00e1s importante que sucede en el mundo con las tendencias de la tecnolog\u00eda y c\u00f3mo influyen en nuestra cotidianidad. An\u00e1lisis. Opini\u00f3n. Noticias","publisher":{"@id":"http://tynmagazine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://tynmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/#primaryimage","inLanguage":"es","url":"https://tynmagazine.com/wp-content/uploads/sites/3/2021/10/Jerome-Powell-.jpg","contentUrl":"https://tynmagazine.com/wp-content/uploads/sites/3/2021/10/Jerome-Powell-.jpg","width":1024,"height":683,"caption":"Federal Reserve Chair Jerome Powell holds a news conference following the Federal Open Market Committee meeting in Washington, U.S., December 11, 2019. REUTERS/Joshua Roberts"},{"@type":"WebPage","@id":"https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/#webpage","url":"https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/","name":"Cryptoeconomy: La FED no prohibir\u00e1 las criptomonedas como China, dijo Powell - TyN Magazine","isPartOf":{"@id":"http://tynmagazine.com/#website"},"primaryImageOfPage":{"@id":"https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/#primaryimage"},"datePublished":"2021-10-01T21:01:23+00:00","dateModified":"2021-10-01T21:01:28+00:00","breadcrumb":{"@id":"https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/"]}]},{"@type":"BreadcrumbList","@id":"https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tynmagazine.com/"},{"@type":"ListItem","position":2,"name":"Cryptoeconomy","item":"http://tynmagazine.com/category/criptoeconomia/"},{"@type":"ListItem","position":3,"name":"Cryptoeconomy: La FED no prohibir\u00e1 las criptomonedas como China, dijo Powell"}]},{"@type":["Article","NewsArticle"],"@id":"https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/#article","isPartOf":{"@id":"https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/#webpage"},"author":{"@id":"http://tynmagazine.com/#/schema/person/7ae079e8a1b872039b4ceea0b5267ffb"},"headline":"Cryptoeconomy: La FED no prohibir\u00e1 las criptomonedas como China, dijo Powell","datePublished":"2021-10-01T21:01:23+00:00","dateModified":"2021-10-01T21:01:28+00:00","mainEntityOfPage":{"@id":"https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/#webpage"},"wordCount":397,"commentCount":0,"publisher":{"@id":"http://tynmagazine.com/#organization"},"image":{"@id":"https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/#primaryimage"},"thumbnailUrl":"https://tynmagazine.com/wp-content/uploads/sites/3/2021/10/Jerome-Powell-.jpg","keywords":["criptodivisas","Cryptocurrency","Cryptoeconomy","cryptoexchange","FED","Jerome Powell","Joe Biden","Reserva Federal de Estados Unidos","Stablecoins","TyNMagazine"],"articleSection":["Cryptoeconomy"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/#respond"]}]},{"@type":"Person","@id":"http://tynmagazine.com/#/schema/person/7ae079e8a1b872039b4ceea0b5267ffb","name":"Dra. Graciela Salas","image":{"@type":"ImageObject","@id":"http://tynmagazine.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e5892dbc8c0bd0af302ce533aef32e82?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e5892dbc8c0bd0af302ce533aef32e82?s=96&d=mm&r=g","caption":"Dra. Graciela Salas"},"url":"https://tynmagazine.com/author/graciela/"}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Comentario Cryptoeconomy: La FED no prohibirá las criptomonedas como China, dijo Powell del feed" href="https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tynmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel="https://api.w.org/" href="https://tynmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tynmagazine.com/wp-json/wp/v2/posts/140632" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://tynmagazine.com/?p=140632' /><link rel="alternate" type="application/json+oembed" href="https://tynmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftynmagazine.com%2Fcryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tynmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftynmagazine.com%2Fcryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell%2F&#038;format=xml" /> <!--[if lt IE 10]><div style="background: #212121; padding: 10px 0; box-shadow: 3px 3px 5px 0 rgba(0,0,0,.3); clear: both; text-align:center; position: relative; z-index:1;"><a href="http://windows.microsoft.com/en-US/internet-explorer/"><img src="https://tynmagazine.com/wp-content/themes/tynmagazine/front/images/ie8-panel/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today."></a></div> <script src="https://tynmagazine.com/wp-content/themes/tynmagazine/front/js/html5shiv.min.js"></script> <![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2270899-2', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-140632 single-format-standard wp-embed-responsive"><div class="text-center page"><header class="page-header header-home-1"><div class="rd-navbar-wrap"><nav class="rd-navbar rd-navbar-default" data-layout="rd-navbar-fixed" data-sm-layout="rd-navbar-fixed" data-md-layout="rd-navbar-fixed" data-md-device-layout="rd-navbar-fixed" data-lg-layout="rd-navbar-fullwidth" data-lg-device-layout="rd-navbar-fixed" data-xl-layout="rd-navbar-fullwidth" data-xl-device-layout="rd-navbar-fullwidth" data-xxl-layout="rd-navbar-fullwidth" data-xxl-device-layout="rd-navbar-fullwidth" data-md-stick-up-offset="180px" data-lg-stick-up-offset="180px" data-xl-stick-up-offset="180px" data-xxl-stick-up-offset="180px" data-stick-up="true" data-sm-stick-up="true" data-md-stick-up="true" data-lg-stick-up="true" data-xl-stick-up="true" data-xxl-stick-up="true"><div class="rd-navbar-inner"><div class="rd-navbar-panel"> <button class="rd-navbar-toggle" data-rd-navbar-toggle=".rd-navbar-nav-wrap"><span></span></button><div class="rd-navbar-brand"> <a class="brand-name" href="https://tynmagazine.com/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png" width="266"  alt="TyN Magazine"> </a></div><div class="rd-navbar-collapse-toggle" data-rd-navbar-toggle=".rd-navbar-collapse"><span></span></div><div class="rd-navbar-top-panel rd-navbar-collapse"><div class="rd-navbar-top-panel-inner"><ul id="menu-top-right" class="contact-list"><li id="menu-item-136314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136314"><a href="https://tynmagazine.com/category/africa/">Africa</a></li><li id="menu-item-136315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136315"><a href="https://tynmagazine.com/category/pacific-asia/">Pacific Asia</a></li><li id="menu-item-136316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136316"><a href="https://tynmagazine.com/category/english-content/">English Content</a></li><li id="menu-item-136317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136317"><a href="https://tynmagazine.com/category/portuguese-content/">Portuguese Content</a></li></ul></div></div></div><div class="rd-navbar-aside-right"><div class="rd-navbar-nav-wrap"><ul id="menu-menutyn" class="rd-navbar-nav"><li id="menu-item-40945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40945"><a href="https://tynmagazine.com/category/tic/">TIC</a></li><li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40940"><a href="https://tynmagazine.com/category/digital-economy/">Digital Economy</a></li><li id="menu-item-85759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85759"><a href="https://tynmagazine.com/category/digital-bank/">Digital Bank</a></li><li id="menu-item-40944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40944"><a href="https://tynmagazine.com/category/iot/">IoT</a></li><li id="menu-item-94011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94011"><a href="https://tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a></li><li id="menu-item-111306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111306"><a href="https://tynmagazine.com/category/ai/">AI</a></li><li id="menu-item-111307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111307"><a href="https://tynmagazine.com/category/fintech-2/">Fintech</a></li></ul></div><div class="rd-navbar-search"> <a class="rd-navbar-search-toggle" data-rd-navbar-toggle=".rd-navbar-search" href="#"><span></span></a><form id="searchform" class="rd-search" action="https://tynmagazine.com/" method="GET"><div class="form-wrap"> <label class="form-label form-label" for="rd-navbar-search-form-input">Estoy buscando...</label> <input class="rd-navbar-search-form-input form-input" id="rd-navbar-search-form-input" type="text" name="s" autocomplete="off" value=""></div> <button class="rd-search-form-submit fa-search"></button></form></div></div></div></nav></div></header><section class="section-xs header-banner"><div class="shell"><div class="range range-center"><div class="cell-sm-12"><div class="hidden-xs"><div class="banner_wrapper" style=""><div class="banner  banner-136588 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="728" height="90" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/07/20_01_20_6940_Still_debating_banners_Option_2_728x90_ES_Cysec.gif" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/136588/?n=d4ef1d6b8c&r=6818"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="136588" data-nonce="6c04a940d1" /></div><div class="visible-xs"><div class="banner_wrapper" style=""><div class="banner  banner-136599 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="90" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/07/20_01_20_6940_Still_debating_banners_Option_2_300x90_ES_Cysec.gif" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/136599/?n=81026e71ad&r=8116"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="136599" data-nonce="e2d8a830bf" /></div></div></div></div></section><section class="bg-white section-xs-type-1"><div class="shell"><div class="range range-center range-50"><div class="cell-md-8 cell-lg-8"><ul class="breadcrumb-custom-type-1"><li><a href="https://tynmagazine.com/">Home</a><li><a href="http://tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a> <span class="breadcrumb_last" aria-current="page">Cryptoeconomy: La FED no prohibirá las criptomonedas como China, dijo Powell</span></li></li></ul><div class="post-content"><ul class="tag-list"><li><a href="https://tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a></li></ul><h1 class="heading-2">Cryptoeconomy: La FED no prohibirá las criptomonedas como China, dijo Powell</h1><ul class="meta-list"><li>Por <a href="https://tynmagazine.com/author/staff/">staff</a></li><li>01/10/2021</li></ul> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/10/Jerome-Powell--930x620.jpg" width="930" height="620" alt="" /><p>Estados Unidos busca diferenciarse de China en lo que respecta a su manejo frente a las criptodivisas. El presidente de la Reserva Federal (FED), Jerome Powell, dijo ayer al Congreso que no tiene &#8220;ninguna intención de prohibir&#8221; Bitcoin o las criptomonedas como ha hecho China.</p><p>Powell destacó que hay una gran diferencia entre regular el criptomercado y prohibirlo en totalidad.</p><p>Las recientes declaraciones de Powell se generaron luego que el congresista Ted Budd preguntara directamente al regulador si tenía intenciones de prohibir o limitar el uso de criptomonedas en el país, como lo está haciendo actualmente la potencia asiática.</p><p>&#8220;No hay intención de prohibirlas&#8221;, dijo hoy, en referencia a las criptodivisas. &#8220;Pero las stablecoins son como los fondos del mercado monetario, son como los depósitos bancarios, pero están hasta cierto punto fuera del perímetro regulatorio. Y es conveniente que se regulen. Misma actividad, misma regulación&#8221;.</p><p class="has-medium-font-size"><strong>Ver más: <a href="https://tynmagazine.com/cryptoeconomy-banco-de-inglaterra-pide-ayuda-a-iconos-cripto-para-avanzar-con-su-moneda-digital/">Banco de Inglaterra pide ayuda a íconos cripto para avanzar con su moneda digital</a></strong></p><p>En su opinión, la normativa garantizará que los consumidores puedan sacar su dinero en caso de crisis. Y su opinión no es del todo diferente a la de la senadora pro-Bitcoin Cynthia Lummis (R-WY), que ayer dijo en el pleno del Senado: &#8220;Puede darse el caso de que las stablecoins sólo deban ser emitidas por instituciones depositarias o a través de fondos del mercado monetario o vehículos similares&#8221;.</p><p>Y añadió: &#8220;Las stablecoins deben estar respaldadas al 100% por efectivo y equivalentes de efectivo, y esto debería ser auditado regularmente.&#8221;</p><p class="has-medium-font-size"><strong>Qué piensa Biden</strong></p><p>La administración Biden está contemplando cómo quiere regular a los emisores de monedas estables, y personas familiarizadas con el asunto dicen que está considerando alentar a las empresas a registrarse como bancos.</p><p>El CEO y cofundador de Hsu, Nathan McCauley, dijo que la acción informada proveniente de la administración de Biden podría crear la claridad necesaria para las monedas estables. </p><p>&#8220;Las monedas estables respaldadas en dólares representan una oportunidad para promover el alcance estratégico de Estados Unidos&#8221;, dijo. &#8220;La administración de Biden hace bien en adoptar las monedas estables de esta manera y buscar formas de fortalecer la confianza en la industria a través de la regulación&#8221;. </p><div class="tag-block bottom-block hidden-block"><div class="left-block"> <span class="icon fa-folder-o"></span><p class="text-italic">Tags:</p><ul class="tag-list"><li><a href="https://tynmagazine.com/tag/criptodivisas/">criptodivisas</a></li><li><a href="https://tynmagazine.com/tag/cryptocurrency/">Cryptocurrency</a></li><li><a href="https://tynmagazine.com/tag/cryptoeconomy/">Cryptoeconomy</a></li><li><a href="https://tynmagazine.com/tag/cryptoexchange/">cryptoexchange</a></li><li><a href="https://tynmagazine.com/tag/fed/">FED</a></li><li><a href="https://tynmagazine.com/tag/jerome-powell/">Jerome Powell</a></li><li><a href="https://tynmagazine.com/tag/joe-biden/">Joe Biden</a></li><li><a href="https://tynmagazine.com/tag/reserva-federal-de-estados-unidos/">Reserva Federal de Estados Unidos</a></li><li><a href="https://tynmagazine.com/tag/stablecoins/">Stablecoins</a></li><li><a href="https://tynmagazine.com/tag/tynmagazine/">TyNMagazine</a></li></ul></div><div class="share-block"><div class="soc-icon"> <a class="icon fa-facebook-square" href="https://www.facebook.com/sharer.php?u=https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/&amp;t=Cryptoeconomy%3A+La+FED+no+prohibir%C3%A1+las+criptomonedas+como+China%2C+dijo+Powell" target="_blank" rel="nofollow" title="Facebook"></a> <a class="icon fa-twitter" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Cryptoeconomy%3A+La+FED+no+prohibir%C3%A1+las+criptomonedas+como+China%2C+dijo+Powell+-+https%3A%2F%2Ftynmagazine.com%2Fcryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell%2F" target="_blank" rel="nofollow" title="Twitter"></a> <a class="icon fa-whatsapp" href="https://web.whatsapp.com/send?text=Cryptoeconomy%3A+La+FED+no+prohibir%C3%A1+las+criptomonedas+como+China%2C+dijo+Powell – https%3A%2F%2Ftynmagazine.com%2Fcryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell%2F" target="_blank" rel="nofollow" title="Whatsapp"></a> <a class="icon fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/&amp;title=Cryptoeconomy%3A+La+FED+no+prohibir%C3%A1+las+criptomonedas+como+China%2C+dijo+Powell&amp;summary=&amp;source=TyN+Magazine" target="_blank" rel="nofollow" title="Linkedin"></a> <a class="icon fa-telegram" href="https://t.me/share/url?url=https://tynmagazine.com/cryptoeconomy-la-fed-no-prohibira-las-criptomonedas-como-china-dijo-powell/&amp;text=Cryptoeconomy%3A+La+FED+no+prohibir%C3%A1+las+criptomonedas+como+China%2C+dijo+Powell" target="_blank" rel="nofollow" title="Telegram"></a></div> <span class="icon fa-share-alt"></span></div></div></div><div class="post-nav"><div class="prev-post"> <a href="https://tynmagazine.com/samsung-elec-unveils-solution-for-stable-5g-voice-call/">Artículo anterior</a><h5><a href="https://tynmagazine.com/samsung-elec-unveils-solution-for-stable-5g-voice-call/"> Samsung Elec unveils solution for stable 5G voice call </a></h5></div><div class="next-post"> <a href="https://tynmagazine.com/cryptoeconomy-visa-apunta-a-ser-la-gran-billetera-digital/">Artículo siguiente</a><h5><a href="https://tynmagazine.com/cryptoeconomy-visa-apunta-a-ser-la-gran-billetera-digital/"> Cryptoeconomy: Visa apunta a ser la &#8220;gran billetera digital&#8221; </a></h5></div></div><div class="range rel-posts"><div class="cell-xs-12"><div class="section-title"><h3>Notas Relacionadas</h3></div></div><div class="cell-xs-10 cell-sm-4 elem-item"><div class="post-type-2"><div class="img-block"> <a href="https://tynmagazine.com/cryptoeconomy-visa-apunta-a-ser-la-gran-billetera-digital/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/10/visa-bitcoin-330x220.jpg" width="330" height="220" alt="" /> </a><ul class="tag-list"><li><a href="https://tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a></li></ul></div><div class="caption"><h5><a href="https://tynmagazine.com/cryptoeconomy-visa-apunta-a-ser-la-gran-billetera-digital/">Cryptoeconomy: Visa apunta a ser la &#8220;gran billetera digital&#8221;</a></h5></div></div></div><div class="cell-xs-10 cell-sm-4 elem-item"><div class="post-type-2"><div class="img-block"> <a href="https://tynmagazine.com/cryptoeconomy-bukele-crea-un-centro-de-minado-de-bitcoin/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/09/Nayib-Bukele-Nueva-EFE-1280X7120-330x220.jpg" width="330" height="220" alt="" /> </a><ul class="tag-list"><li><a href="https://tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a></li></ul></div><div class="caption"><h5><a href="https://tynmagazine.com/cryptoeconomy-bukele-crea-un-centro-de-minado-de-bitcoin/">Cryptoeconomy: Bukele crea un centro de minado de Bitcoin</a></h5></div></div></div><div class="cell-xs-10 cell-sm-4 elem-item"><div class="post-type-2"><div class="img-block"> <a href="https://tynmagazine.com/cryptoeconomy-javier-madariaga-nuevo-director-ejecutivo-de-ong-bitcoin-argentina/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/09/Javier-Madariaga-330x220.png" width="330" height="220" alt="" /> </a><ul class="tag-list"><li><a href="https://tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a></li></ul></div><div class="caption"><h5><a href="https://tynmagazine.com/cryptoeconomy-javier-madariaga-nuevo-director-ejecutivo-de-ong-bitcoin-argentina/">Cryptoeconomy: Javier Madariaga nuevo Director Ejecutivo de ONG Bitcoin Argentina</a></h5></div></div></div></div></div><div class="cell-md-4"><div class="section-left-sidebar section-left-sidebar-type-1"><div class="range range-50"><div class="cell-sm-6 cell-md-12"><div class="sidebar-form-block"><div class="block-form-newsletter"><h3>Suscríbase al Newsletter</h3><script type="text/javascript" src="https://v3.envialosimple.com/form/renderwidget/format/widget/AdministratorID/52552/FormID/4/Lang/es"></script> </div><div class="section-subscribe"><h3>Síganos</h3><div class="soc-icon"> <a class="icon fa-facebook-square" href="https://facebook.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-twitter" href="https://twitter.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-instagram" href="https://instagram.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-linkedin" href="https://www.linkedin.com/company/tyn-media-group/" target="_blank" rel="nofollow"></a></div></div></div></div><div class="cell-sm-6 cell-md-12"><div class="banner_wrapper" style=""><div class="banner  banner-138454 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/0e2d6f553c1d5bd8312652a19c62f905.jpg" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/138454/?n=5797eaf613&r=24901"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="138454" data-nonce="9fa0d81f6c" /><div class="banner_wrapper" style=""><div class="banner  banner-138450 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/f8ddfea098e9130e2f0295999a4f731c.png" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/138450/?n=1c32e46a4d&r=15075"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="138450" data-nonce="9e99797d18" /><div class="banner_wrapper" style=""><div class="banner  banner-136584 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/07/fe1e9dad369169ae98bdd51cf7b7267c.gif" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/136584/?n=edda33f601&r=4294"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="136584" data-nonce="3f379067db" /><div class="banner_wrapper" style=""><div class="banner  banner-136582 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/07/b2163ed4ea32a6d13a9c42de640e557c.png" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/136582/?n=a81c04df7c&r=15417"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="136582" data-nonce="aa93602ecd" /><div class="banner_wrapper" style=""><div class="banner  banner-138951 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/09/CF2021-Media-Banner-300-x-250.png" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/138951/?n=4bbd489825&r=20272"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="138951" data-nonce="d8d772338d" /><div class="banner_wrapper" style=""><div class="banner  banner-136577 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/07/ed59e14c62d55adce2667b0052352ccf.jpg" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/136577/?n=22590587a6&r=13400"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="136577" data-nonce="c845ef6bec" /><div class="banner_wrapper" style=""><div class="banner  banner-138456 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/556ae3c51cfb06632f0373706392250c.gif" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/138456/?n=1130c5135f&r=21127"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="138456" data-nonce="a6e78853af" /><div class="banner_wrapper" style=""><div class="banner  banner-136569 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/07/ed3fe39aca0333fe092ee0f3c66c32e0.png" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/136569/?n=ad9e03da6e&r=3008"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="136569" data-nonce="4d8fc01db8" /></div></div></div></div></div></div></section><footer><div class="shell page-footer-default page-footer-type-1"><div class="range range-30 text-left"><div class="cell-xs-6 cell-lg-4"><h4 class="footer-title">TyN Magazine</h4><p>TyN marca tendencia, publicando diariamente lo más importante que nuestros lectores deben conocer para tomar las mejores decisiones. <strong>TyN es tu “punto de encuentro” con la información.</strong></p><p>&#8211; Founder and Editor: Gustavo Martínez (<a href="mailto:gustavom@tynmagazine.com">gustavom@tynmagazine.com</a>)<br /> &#8211; Content Marketing: Graciela Salas (<a href="mailto:gracielas@tynmagazine.com">gracielas@tynmagazine.com</a>)</p></div><div class="cell-xs-6 cell-lg-4"><h4 class="footer-title">Categorias más leídas</h4><ul id="menu-categorias-mas-leidas" class="list"><li id="menu-item-136524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136524"><a href="https://tynmagazine.com/category/empresas/">Cryptoeconomy</a></li><li id="menu-item-136525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136525"><a href="https://tynmagazine.com/category/tic/">TIC</a></li><li id="menu-item-136521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136521"><a href="https://tynmagazine.com/category/digital-economy/">Fintech</a></li><li id="menu-item-136522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136522"><a href="https://tynmagazine.com/category/analisis/">Digital Economy</a></li><li id="menu-item-136527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136527"><a href="https://tynmagazine.com/category/gadgets/productos/">AI</a></li><li id="menu-item-136523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136523"><a href="https://tynmagazine.com/category/gobierno/">IoT</a></li></ul></div><div class="cell-xs-12 cell-sm-6 cell-lg-4"><h4 class="footer-title">Etiquetas</h4><ul id="menu-etiquetas" class="tag-list-type-1"><li id="menu-item-136532" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136532"><a href="https://tynmagazine.com/tag/tecnologia/">Cryptoeconomy</a></li><li id="menu-item-136533" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136533"><a href="https://tynmagazine.com/tag/google/">5G</a></li><li id="menu-item-136534" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136534"><a href="https://tynmagazine.com/tag/iot/">Fintech</a></li><li id="menu-item-136624" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136624"><a href="https://tynmagazine.com/tag/tech/">Bitcoin</a></li></ul></div></div><div class="range range-center range-xs-30 range-sm-0 footer-bottom-section"><div class="cell-sm-6 text-sm-left"> <a href="https://tynmagazine.com/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png" width="266" alt="TyN Magazine" /> </a><p class="privacy">TyN Magazine &#169; <span id="copyright-year"></span>.</p></div><div class="cell-sm-6 text-sm-right"><div class="soc-icon"> <a class="icon fa-facebook-square" href="https://facebook.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-twitter" href="https://twitter.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-instagram" href="https://instagram.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-linkedin" href="https://www.linkedin.com/company/tyn-media-group/" target="_blank" rel="nofollow"></a></div></div></div></div></footer></div>  <script defer src="https://tynmagazine.com/wp-content/cache/autoptimize/3/js/autoptimize_fbd2da2014eba4f1f7132db7d89f3675.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 228/250 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 

Served from: tynmagazine.com @ 2021-10-01 21:20:11 by W3 Total Cache
-->