<!DOCTYPE html><html class="wide wow-animation" lang="es"><head><link media="all" href="https://tynmagazine.com/wp-content/cache/autoptimize/3/css/autoptimize_681d66faeba036e46049a518494076ce.css" rel="stylesheet" /><title>El duodécimo Informe Anual Ambiental, Social y de Gobernanza de Mohawk Industries se centra en la innovación para un mejor mañana - TyN Magazine</title><meta name="format-detection" content="telephone=no"><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><link rel="apple-touch-icon" sizes="180x180" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/favicon-16x16.png"><link rel="manifest" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/site.webmanifest"><link rel="mask-icon" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/safari-pinned-tab.svg" color="#c9000a"><link rel="shortcut icon" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/favicon.ico"><meta name="msapplication-TileColor" content="#c9000a"><meta name="msapplication-config" content="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/browserconfig.xml"><meta name="theme-color" content="#c9000a"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400&display=swap" rel="stylesheet"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://tynmagazine.com/el-duodecimo-informe-anual-ambiental-social-y-de-gobernanza-de-mohawk-industries-se-centra-en-la-innovacion-para-un-mejor-manana/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El duodécimo Informe Anual Ambiental, Social y de Gobernanza de Mohawk Industries se centra en la innovación para un mejor mañana - TyN Magazine" /><meta property="og:description" content="CALHOUN, Georgia, Dec. 17, 2021 (GLOBE NEWSWIRE) &#8212; En su duodécimo Informe Anual Ambiental, Social y de Gobernanza (ASG), (publicado hoy en línea&nbsp;(mohawksustainability.com), Mohawk Industries, el fabricante de pisos líder mundial, enfatiza su compromiso con la innovación para un mejor mañana a través de iniciativas estratégicas mejores para las personas, el planeta y el rendimiento [&hellip;]" /><meta property="og:url" content="https://tynmagazine.com/el-duodecimo-informe-anual-ambiental-social-y-de-gobernanza-de-mohawk-industries-se-centra-en-la-innovacion-para-un-mejor-manana/" /><meta property="og:site_name" content="TyN Magazine" /><meta property="article:published_time" content="2021-12-17T17:03:04+00:00" /><meta property="article:modified_time" content="2021-12-17T17:03:14+00:00" /><meta property="og:image" content="https://tynmagazine.com/wp-content/uploads/sites/3/2021/12/intrado-mini-1.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="64" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Dra. Graciela Salas" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="6 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Comentario El duodécimo Informe Anual Ambiental, Social y de Gobernanza de Mohawk Industries se centra en la innovación para un mejor mañana del feed" href="https://tynmagazine.com/el-duodecimo-informe-anual-ambiental-social-y-de-gobernanza-de-mohawk-industries-se-centra-en-la-innovacion-para-un-mejor-manana/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tynmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://tynmagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://tynmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tynmagazine.com/wp-json/wp/v2/posts/144511" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://tynmagazine.com/?p=144511' /><link rel="alternate" type="application/json+oembed" href="https://tynmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftynmagazine.com%2Fel-duodecimo-informe-anual-ambiental-social-y-de-gobernanza-de-mohawk-industries-se-centra-en-la-innovacion-para-un-mejor-manana%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tynmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftynmagazine.com%2Fel-duodecimo-informe-anual-ambiental-social-y-de-gobernanza-de-mohawk-industries-se-centra-en-la-innovacion-para-un-mejor-manana%2F&#038;format=xml" /> <!--[if lt IE 10]><div style="background: #212121; padding: 10px 0; box-shadow: 3px 3px 5px 0 rgba(0,0,0,.3); clear: both; text-align:center; position: relative; z-index:1;"><a href="http://windows.microsoft.com/en-US/internet-explorer/"><img src="https://tynmagazine.com/wp-content/themes/tynmagazine/front/images/ie8-panel/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today."></a></div> <script src="https://tynmagazine.com/wp-content/themes/tynmagazine/front/js/html5shiv.min.js"></script> <![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2270899-2', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-144511 single-format-standard wp-embed-responsive"><div class="text-center page"><header class="page-header header-home-1"><div class="rd-navbar-wrap"><nav class="rd-navbar rd-navbar-default" data-layout="rd-navbar-fixed" data-sm-layout="rd-navbar-fixed" data-md-layout="rd-navbar-fixed" data-md-device-layout="rd-navbar-fixed" data-lg-layout="rd-navbar-fullwidth" data-lg-device-layout="rd-navbar-fixed" data-xl-layout="rd-navbar-fullwidth" data-xl-device-layout="rd-navbar-fullwidth" data-xxl-layout="rd-navbar-fullwidth" data-xxl-device-layout="rd-navbar-fullwidth" data-md-stick-up-offset="180px" data-lg-stick-up-offset="180px" data-xl-stick-up-offset="180px" data-xxl-stick-up-offset="180px" data-stick-up="true" data-sm-stick-up="true" data-md-stick-up="true" data-lg-stick-up="true" data-xl-stick-up="true" data-xxl-stick-up="true"><div class="rd-navbar-inner"><div class="rd-navbar-panel"> <button class="rd-navbar-toggle" data-rd-navbar-toggle=".rd-navbar-nav-wrap"><span></span></button><div class="rd-navbar-brand"> <a class="brand-name" href="https://tynmagazine.com/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png" width="266"  alt="TyN Magazine"> </a></div><div class="rd-navbar-collapse-toggle" data-rd-navbar-toggle=".rd-navbar-collapse"><span></span></div></div><div class="rd-navbar-aside-right"><div class="rd-navbar-nav-wrap"><ul id="menu-menutyn" class="rd-navbar-nav"><li id="menu-item-40945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40945"><a href="https://tynmagazine.com/category/tic/">TIC</a></li><li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40940"><a href="https://tynmagazine.com/category/digital-economy/">Digital Economy</a></li><li id="menu-item-85759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85759"><a href="https://tynmagazine.com/category/digital-bank/">Digital Bank</a></li><li id="menu-item-40944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40944"><a href="https://tynmagazine.com/category/iot/">IoT</a></li><li id="menu-item-94011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94011"><a href="https://tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a></li><li id="menu-item-111306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111306"><a href="https://tynmagazine.com/category/ai/">AI</a></li><li id="menu-item-111307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111307"><a href="https://tynmagazine.com/category/fintech-2/">Fintech</a></li><li id="menu-item-141236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141236"><a href="https://tynmagazine.com/category/english-content/">English Content</a></li><li id="menu-item-141237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141237"><a href="https://tynmagazine.com/category/africa/">Africa</a></li><li id="menu-item-141238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141238"><a href="https://tynmagazine.com/category/pacific-asia/">Pacific Asia</a></li><li id="menu-item-141239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141239"><a href="https://tynmagazine.com/category/portuguese-content/">Portuguese Content</a></li></ul></div><div class="rd-navbar-search"> <a class="rd-navbar-search-toggle" data-rd-navbar-toggle=".rd-navbar-search" href="#"><span></span></a><form id="searchform" class="rd-search" action="https://tynmagazine.com/" method="GET"><div class="form-wrap"> <label class="form-label form-label" for="rd-navbar-search-form-input">Estoy buscando...</label> <input class="rd-navbar-search-form-input form-input" id="rd-navbar-search-form-input" type="text" name="s" autocomplete="off" value=""></div> <button class="rd-search-form-submit fa-search"></button></form></div></div></div></nav></div></header><section class="section-xs header-banner"><div class="shell"><div class="range range-center"><div class="cell-sm-12"><div class="hidden-xs"><div class="banner_wrapper" style=""><div class="banner  banner-136588 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="728" height="90" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/07/20_01_20_6940_Still_debating_banners_Option_2_728x90_ES_Cysec.gif" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/136588/?n=f57118e640&r=25020"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="136588" data-nonce="e6a379208e" /></div><div class="visible-xs"><div class="banner_wrapper" style=""><div class="banner  banner-136599 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="90" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/07/20_01_20_6940_Still_debating_banners_Option_2_300x90_ES_Cysec.gif" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/136599/?n=87ed8d0367&r=16169"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="136599" data-nonce="ed3553823b" /></div></div></div></div></section><section class="bg-white section-xs-type-1"><div class="shell"><div class="range range-center range-50"><div class="cell-md-8 cell-lg-8"><ul class="breadcrumb-custom-type-1"><li><a href="https://tynmagazine.com/">Home</a><li><a href="http://tynmagazine.com/category/home/">TYN</a> <span class="breadcrumb_last" aria-current="page">El duodécimo Informe Anual Ambiental, Social y de Gobernanza de Mohawk Industries se centra en la innovación para un mejor mañana</span></li></li></ul><div class="post-content"><ul class="tag-list"><li><a href="https://tynmagazine.com/category/home/">TYN</a></li></ul><h1 class="heading-2">El duodécimo Informe Anual Ambiental, Social y de Gobernanza de Mohawk Industries se centra en la innovación para un mejor mañana</h1><ul class="meta-list"><li>Por <a href="https://tynmagazine.com/author/staff/">staff</a></li><li>17/12/2021</li></ul> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/12/intrado-mini-1.jpg" width="200" height="64" alt="" /><p>CALHOUN, Georgia, Dec. 17, 2021 (GLOBE NEWSWIRE) &#8212; En su duodécimo Informe Anual Ambiental, Social y de Gobernanza (ASG), (publicado hoy en línea&nbsp;<strong>(<a href="http://mohawksustainability.com/" target="_blank" rel="noreferrer noopener">mohawksustainability.com</a>)</strong>, Mohawk Industries, el fabricante de pisos líder mundial, enfatiza su compromiso con la innovación para un mejor mañana a través de iniciativas estratégicas mejores para las personas, el planeta y el rendimiento del negocio.</p><p>&#8220;Cada año, este informe evalúa cuantitativamente nuestro progreso en áreas importantes como emisiones de carbono y nuestro uso de recursos naturales, además ofrece perspectivas sobre lo que nos define como organización&#8221;, dijo Jeff Lorberbaum, presidente y director ejecutivo de Mohawk. &#8220;Invertimos en nuestros empleados, respetando lo que los hace únicos y ayudándoles a encontrar satisfacción mediante un trabajo importante. Creamos productos innovadores que sientan las bases para espacios más saludables e inspiradores donde las personas viven y trabajan. Hemos reducido considerablemente nuestro consumo de agua y energía e incorporamos más contenido reciclado en nuestros productos, incluyendo más de 30 mil millones de botellas plásticas de plástico en los últimos cinco años”.</p><p>En 2021, Malisa Maynard se unió a Mohawk como vicepresidenta de sostenibilidad. Malisa se centró en el desarrollo de una estrategia de sostenibilidad integral basada en los puntos fuertes existentes y acepta nuevos desafíos de crecimiento.</p><p>“La innovación es el lenguaje común en Mohawk”, dijo Malisa. “Existe una gran pasión y creatividad en torno a la mejora continua y un deseo de ejecutar mejor todos los aspectos de nuestro negocio. Al identificar los puntos en común entre los negocios de Mohawk, desarrollamos una estructura que realmente define lo que significa la sostenibilidad en toda la empresa. Estamos abordando nuestros objetivos de ASG a través de equipos multifuncionales que colaborarán para definir los objetivos e iniciativas centradas en las personas y el planeta&#8221;.</p><p>La estrategia ASG actualizada de la empresa también obtuvo un nuevo enfoque a través de la introducción de personas, planeta y pilares de rendimiento con metas y objetivos importantes para cada categoría, representando el detalle detrás del compromiso de Mohawk con la innovación para un mañana mejor.</p><p>“Mohawk trabajó durante la última para obtener reducciones del 25 por ciento en las emisiones, intensidad de agua y residuos en los vertederos”, dijo Maynard. “Hemos tenido un gran progreso. Continuamos trabajando en nuestros objetivos y los actualizaremos, incluyendo las métricas de ASG expandidas, mientras implementamos nuestro nuevo proceso de gobernanza&#8221;.</p><p>Además de afirmar la filosofía ASG de Mohawk, el informe destaca la amplia cartera de productos de Mohawk que lidera el sector de tecnología sostenible y circularidad de productos. Las colecciones de alfombras Mohawk en Estados Unidos ofrecen a los consumidores opciones de fibra renovable (lana), reciclada (poliéster) y parcialmente biológica (SmartStrand) al mismo tiempo que ofrece estilo y rendimiento insuperables. En Australia y Nueva Zelanda, la oferta de alfombras de lana tradicionales de Godfrey Hirst se complementa con sus colecciones Eco+ parcialmente con base biológica.&nbsp;</p><p>En el segmento de pisos comerciales, Mohawk Group ofrece el mayor portafolio del sector de productos sin Lista Roja y recientemente lanzó The Waterways Project, que promueve la salud de los ríos mediante días de limpieza en EUA.&nbsp; Este proyecto también incluye el lanzamiento de colecciones de inspiración biofílica influenciadas por ríos y paisajes ribereños y que se adaptan a varios ambientes comerciales.</p><p>Mohawk es el mayor productor de baldosas de cerámica del mundo, y más de 450 de los productos de baldosas de piso y pared de la empresa contienen contenido reciclado antes y después del consumo.&nbsp;</p><p>Del mismo modo, como el mayor fabricante de pisos laminados en Estados Unidos y Europa, los productos de Mohawk se fabrican predominantemente con fibra de madera recuperada y astillas de fuentes sostenibles. Todos los años, la fabricación de pisos resilientes de Mohawk recupera miles de toneladas de materiales de PVC destinados a vertederos y transforma el material en soporte para pisos de azulejos de vinilo de lujo (LVT).</p><p>El segmento de paneles europeos de la empresa presentó una tecnología única e innovadora para reciclar la fibra de madera de tableros de MDF y HDF, lo que permite a la empresa reutilizar este material para producir tableros de fibra de alta calidad. El proceso eventualmente mantendrá 380,000 toneladas de CO<sub>2</sub>&nbsp;por año almacenadas en fibra de madera que obtuvo una segunda vida.</p><p>Muchos de los logros de Mohawk en sostenibilidad provienen del recorrido continuo y creativo de la empresa para mejorar la sostenibilidad de sus productos y operaciones. El informe detalla cómo Mohawk utiliza el biocombustible, invirtió en energía solar y eólica, redujo el uso de agua y recupera y reutiliza el material de desecho para producir productos de alta calidad en todo el mundo.</p><p>En 2021, tres de las unidades de negocio de Mohawk asumieron nuevos compromisos relacionados con el clima. Mohawk Group firmó la Promesa Climática con el compromiso de lograr cero carbono neto para 2040. El Grupo Unilin se comprometió a establecer objetivos alineados con la iniciativa de Objetivos Basados en Ciencias. Godfrey Hirst obtuvo la certificación Climate Active con su compromiso con la reducción de carbono. Todo esto es parte del objetivo general de la empresa de reducir las emisiones de alcance 1 y alcance 2, divulgar las emisiones de alcance 3 y desarrollar objetivos basados en ciencias para 2024.</p><p>“Nuestro informe de ASG digital ofrece una amplia visión del trabajo de Mohawk en todo el mundo, e invitamos a todos a ver la información en línea y darnos sus comentarios”, dijo Maynard. &#8220;Estamos orgullosos de nuestra jornada hasta hoy, sin embargo continuamos escuchando, aprendiendo, creciendo, experimentando nuevas ideas y esforzándonos por obtener mejores resultados. Estamos adoptando objetivos ambiciosos, y estamos comprometidos con el importante trabajo requerido para lograrlos”.</p><p>El Informe Ambiental, Social y de Gobernanza (ASG) de Mohawk está disponible exclusivamente en línea en&nbsp;<a href="https://www.globenewswire.com/Tracker?data=C0B5Zi3O_blF4qp1EyDsRIQSLKF2VvEGq4pPP6jqQ92whm8fO-OKUs5dBB_NnAe1ahBTgD-p-U2v2t6GzQ6DXuQC0Lu0XOF7OCW2aGhcFbk=" rel="noreferrer noopener" target="_blank"><strong>mohawksustainability.com</strong></a>.</p><p><strong><em>Acerca de Mohawk</em></strong><br>Mohawk Industries es el fabricante líder mundial de revestimientos para pisos dedicado a crear productos que mejoran los espacios residenciales y comerciales en todo el mundo. Los procesos integrados de manufactura y distribución de Mohawk ofrecen ventajas competitivas en la producción de alfombras, tapetes, baldosas cerámicas, revestimientos sintéticos para pisos laminados, de madera, piedra y vinílicos. Nuestra innovación líder en la industria ha lanzado productos y tecnologías que diferencian nuestras marcas en los mercados y satisfacen todas las necesidades para remodelación y nueva construcción. Nuestras marcas están entre las más reconocidas en el sector e incluyen, Mohawk, American Olean, Daltile, Durkan, Feltex, Godfrey Hirst, IVC, Karastan, Marazzi, Pergo, Quick-Step y Unilin. Durante las dos últimas décadas, Mohawk transformó su negocio de una firma norteamericana de fabricación de alfombras en la empresa de revestimientos para pisos líder mundial con operaciones en Australia, Brasil, Canadá, Europa, Malasia, México, Nueva Zelanda, Rusia y Estados Unidos.</p><p><strong>Contacto:</strong><br><strong>ROBERT WEBB, COMUNICACIONES CORPORATIVAS</strong><br><strong><a href="mailto:robert_webb@mohawkind.com" target="_blank" rel="noreferrer noopener">robert_webb@mohawkind.com</a></strong></p><figure class="wp-block-image"><img src="https://ci5.googleusercontent.com/proxy/6xzyumDyTHF8aDxpnRxzczqVBDc60CoQV8tU8GmN2e23T7qkH_lM1z3XlGAwZtsRIOtEjeSq1Zdp1cljD5G5I6EWfELp-p7VuOqoLFl8pF6mb80neMRG4aJq2XWsh0jK=s0-d-e1-ft#https://www.globenewswire.com/newsroom/ti?nf=ODQxNDE5NyM0NjE4NTM0IzIwMDg0OTU=" alt=""/></figure><figure class="wp-block-image"><img src="https://ci5.googleusercontent.com/proxy/8aivoTSix37MuuMMCUtE7vnXSUoIdx7P6GYFR8wppbREaHr_R7JoYugmUT7317qlwlFeYMbmrBhGgp9a-TBm9uiplWYgJzbxAgNJyz_FyyyU7UqY-J5xMqR9OOtReNmWLSsO177GJRrvxRkwu7TCHZomzQnulO0phQN6Vnclgeg74fln0W8DhZd0IU9fyCXli5k=s0-d-e1-ft#https://ml.globenewswire.com/media/NjM3ZmVhOTQtZDQ3Ny00MWNlLWIzN2QtNTQ2MTYyNzRiZDJlLTEwMjAwNjg=/tiny/Mohawk-Industries-Inc-.png" alt=""/></figure><p>Copyright © 2021 GlobeNewswire, Inc.</p><div class="tag-block bottom-block hidden-block"><div class="left-block"> <span class="icon fa-folder-o"></span><p class="text-italic">Tags:</p><ul class="tag-list"><li><a href="https://tynmagazine.com/tag/emisiones-de-carbono/">emisiones de carbono</a></li><li><a href="https://tynmagazine.com/tag/innovacion/">innovación</a></li><li><a href="https://tynmagazine.com/tag/mohawk-industries/">Mohawk Industries</a></li><li><a href="https://tynmagazine.com/tag/revestimientos/">revestimientos</a></li></ul></div><div class="share-block"><div class="soc-icon"> <a class="icon fa-facebook-square" href="https://www.facebook.com/sharer.php?u=https://tynmagazine.com/el-duodecimo-informe-anual-ambiental-social-y-de-gobernanza-de-mohawk-industries-se-centra-en-la-innovacion-para-un-mejor-manana/&amp;t=El+duod%C3%A9cimo+Informe+Anual+Ambiental%2C+Social+y+de+Gobernanza+de+Mohawk+Industries+se+centra+en+la+innovaci%C3%B3n+para+un+mejor+ma%C3%B1ana" target="_blank" rel="nofollow" title="Facebook"></a> <a class="icon fa-twitter" href="https://twitter.com/intent/tweet?source=webclient&amp;text=El+duod%C3%A9cimo+Informe+Anual+Ambiental%2C+Social+y+de+Gobernanza+de+Mohawk+Industries+se+centra+en+la+innovaci%C3%B3n+para+un+mejor+ma%C3%B1ana+-+https%3A%2F%2Ftynmagazine.com%2Fel-duodecimo-informe-anual-ambiental-social-y-de-gobernanza-de-mohawk-industries-se-centra-en-la-innovacion-para-un-mejor-manana%2F" target="_blank" rel="nofollow" title="Twitter"></a> <a class="icon fa-whatsapp" href="https://web.whatsapp.com/send?text=El+duod%C3%A9cimo+Informe+Anual+Ambiental%2C+Social+y+de+Gobernanza+de+Mohawk+Industries+se+centra+en+la+innovaci%C3%B3n+para+un+mejor+ma%C3%B1ana – https%3A%2F%2Ftynmagazine.com%2Fel-duodecimo-informe-anual-ambiental-social-y-de-gobernanza-de-mohawk-industries-se-centra-en-la-innovacion-para-un-mejor-manana%2F" target="_blank" rel="nofollow" title="Whatsapp"></a> <a class="icon fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://tynmagazine.com/el-duodecimo-informe-anual-ambiental-social-y-de-gobernanza-de-mohawk-industries-se-centra-en-la-innovacion-para-un-mejor-manana/&amp;title=El+duod%C3%A9cimo+Informe+Anual+Ambiental%2C+Social+y+de+Gobernanza+de+Mohawk+Industries+se+centra+en+la+innovaci%C3%B3n+para+un+mejor+ma%C3%B1ana&amp;summary=&amp;source=TyN+Magazine" target="_blank" rel="nofollow" title="Linkedin"></a> <a class="icon fa-telegram" href="https://t.me/share/url?url=https://tynmagazine.com/el-duodecimo-informe-anual-ambiental-social-y-de-gobernanza-de-mohawk-industries-se-centra-en-la-innovacion-para-un-mejor-manana/&amp;text=El+duod%C3%A9cimo+Informe+Anual+Ambiental%2C+Social+y+de+Gobernanza+de+Mohawk+Industries+se+centra+en+la+innovaci%C3%B3n+para+un+mejor+ma%C3%B1ana" target="_blank" rel="nofollow" title="Telegram"></a></div> <span class="icon fa-share-alt"></span></div></div></div><div class="post-nav"><div class="prev-post"> <a href="https://tynmagazine.com/mexico-sube-tasa-de-interes/">Artículo anterior</a><h5><a href="https://tynmagazine.com/mexico-sube-tasa-de-interes/"> México sube tasa de interés </a></h5></div></div><div class="range rel-posts"><div class="cell-xs-12"><div class="section-title"><h3>Notas Relacionadas</h3></div></div><div class="cell-xs-10 cell-sm-4 elem-item"><div class="post-type-2"><div class="img-block"> <a href="https://tynmagazine.com/grupo-de-energia-limpia-y-gases-industriales-de-nikkiso-se-convierte-en-miembro-embajador-de-california-fuel-cell-partnership/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/12/intrado-mini.jpg" width="200" height="64" alt="" /> </a><ul class="tag-list"><li><a href="https://tynmagazine.com/category/home/">TYN</a></li></ul></div><div class="caption"><h5><a href="https://tynmagazine.com/grupo-de-energia-limpia-y-gases-industriales-de-nikkiso-se-convierte-en-miembro-embajador-de-california-fuel-cell-partnership/">Grupo de Energía Limpia y Gases Industriales de Nikkiso se convierte en miembro embajador de California Fuel Cell Partnership</a></h5></div></div></div><div class="cell-xs-10 cell-sm-4 elem-item"><div class="post-type-2"><div class="img-block"> <a href="https://tynmagazine.com/leddartech-presenta-soluciones-criticas-de-deteccion-y-percepcion-que-habilitan-adas-y-conduccion-autonoma-en-la-ces-las-vegas-2022/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/12/intrado-mini.jpg" width="200" height="64" alt="" /> </a><ul class="tag-list"><li><a href="https://tynmagazine.com/category/home/">TYN</a></li></ul></div><div class="caption"><h5><a href="https://tynmagazine.com/leddartech-presenta-soluciones-criticas-de-deteccion-y-percepcion-que-habilitan-adas-y-conduccion-autonoma-en-la-ces-las-vegas-2022/">LeddarTech presenta soluciones críticas de detección y percepción que habilitan ADAS y conducción autónoma en la CES, Las Vegas 2022</a></h5></div></div></div><div class="cell-xs-10 cell-sm-4 elem-item"><div class="post-type-2"><div class="img-block"> <a href="https://tynmagazine.com/adagio-therapeutics-informa-reduccion-en-la-actividad-neutralizante-in-vitro-de-adg20-contra-la-variante-omicron-sars-cov-2/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/12/intrado-mini.jpg" width="200" height="64" alt="" /> </a><ul class="tag-list"><li><a href="https://tynmagazine.com/category/home/">TYN</a></li></ul></div><div class="caption"><h5><a href="https://tynmagazine.com/adagio-therapeutics-informa-reduccion-en-la-actividad-neutralizante-in-vitro-de-adg20-contra-la-variante-omicron-sars-cov-2/">Adagio Therapeutics informa reducción en la actividad neutralizante in vitro de ADG20 contra la variante Omicron SARS-CoV-2</a></h5></div></div></div></div></div><div class="cell-md-4"><div class="section-left-sidebar section-left-sidebar-type-1"><div class="range range-50"><div class="cell-sm-6 cell-md-12"><div class="sidebar-form-block"><div class="block-form-newsletter"><h3>Suscríbase al Newsletter</h3><script type="text/javascript" src="https://v3.envialosimple.com/form/renderwidget/format/widget/AdministratorID/52552/FormID/4/Lang/es"></script> </div><div class="section-subscribe"><h3>Síganos</h3><div class="soc-icon"> <a class="icon fa-facebook-square" href="https://facebook.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-twitter" href="https://twitter.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-instagram" href="https://instagram.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-linkedin" href="https://www.linkedin.com/company/tyn-media-group/" target="_blank" rel="nofollow"></a></div></div></div></div><div class="cell-sm-6 cell-md-12"><div class="banner_wrapper" style=""><div class="banner  banner-138450 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/f8ddfea098e9130e2f0295999a4f731c.png" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/138450/?n=953332a776&r=23884"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="138450" data-nonce="9e03d1d299" /><div class="banner_wrapper" style=""><div class="banner  banner-143276 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/11/Avaya2_-300x250px.jpg" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/143276/?n=227377d717&r=4404"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="143276" data-nonce="00c2649787" /><div class="banner_wrapper" style=""><div class="banner  banner-138456 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/556ae3c51cfb06632f0373706392250c.gif" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/138456/?n=65a80bbb0d&r=20915"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="138456" data-nonce="97ceda4436" /><div class="banner_wrapper" style=""><div class="banner  banner-136582 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/07/b2163ed4ea32a6d13a9c42de640e557c.png" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/136582/?n=a5d813b877&r=9096"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="136582" data-nonce="1513c88f68" /><div class="banner_wrapper" style=""><div class="banner  banner-136569 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/07/ed3fe39aca0333fe092ee0f3c66c32e0.png" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/136569/?n=afab1eb452&r=5584"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="136569" data-nonce="10e9658928" /><div class="banner_wrapper" style=""><div class="banner  banner-138454 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/0e2d6f553c1d5bd8312652a19c62f905.jpg" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/138454/?n=5a57745fbb&r=11687"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="138454" data-nonce="cb16032a38" /></div></div></div></div></div></div></section><footer><div class="shell page-footer-default page-footer-type-1"><div class="range range-30 text-left"><div class="cell-xs-6 cell-lg-4"><h4 class="footer-title">TyN Magazine</h4><p>TyN marca tendencia, publicando diariamente lo más importante que nuestros lectores deben conocer para tomar las mejores decisiones. <strong>TyN es tu “punto de encuentro” con la información.</strong></p><p>&#8211; Founder and Editor: Gustavo Martínez (<a href="mailto:gustavom@tynmagazine.com">gustavom@tynmagazine.com</a>)</p><p>&#8211; Content Marketing: Graciela Salas (<a href="mailto:gracielas@tynmagazine.com">gracielas@tynmagazine.com</a>)</p><p>&#8211;  Editor: Damián Martinez (<a class="rABsFf RffVmb AL18ce" href="mailto:damianm@tynmagazine.com" target="_blank" rel="noopener" data-tooltip-position="top" data-tooltip="De tus contactos de Google">damianm@tynmagazine.com</a>)</p></div><div class="cell-xs-6 cell-lg-4"><h4 class="footer-title">Categorias más leídas</h4><ul id="menu-categorias-mas-leidas" class="list"><li id="menu-item-136524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136524"><a href="https://tynmagazine.com/category/empresas/">Cryptoeconomy</a></li><li id="menu-item-136525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136525"><a href="https://tynmagazine.com/category/tic/">TIC</a></li><li id="menu-item-136521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136521"><a href="https://tynmagazine.com/category/digital-economy/">Fintech</a></li><li id="menu-item-136522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136522"><a href="https://tynmagazine.com/category/analisis/">Digital Economy</a></li><li id="menu-item-136527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136527"><a href="https://tynmagazine.com/category/gadgets/productos/">AI</a></li><li id="menu-item-136523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136523"><a href="https://tynmagazine.com/category/gobierno/">IoT</a></li></ul></div><div class="cell-xs-12 cell-sm-6 cell-lg-4"><h4 class="footer-title">Etiquetas</h4><ul id="menu-etiquetas" class="tag-list-type-1"><li id="menu-item-136532" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136532"><a href="https://tynmagazine.com/tag/tecnologia/">Cryptoeconomy</a></li><li id="menu-item-136533" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136533"><a href="https://tynmagazine.com/tag/google/">5G</a></li><li id="menu-item-136534" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136534"><a href="https://tynmagazine.com/tag/iot/">Fintech</a></li><li id="menu-item-136624" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136624"><a href="https://tynmagazine.com/tag/tech/">Bitcoin</a></li></ul></div></div><div class="range range-center range-xs-30 range-sm-0 footer-bottom-section"><div class="cell-sm-6 text-sm-left"> <a href="https://tynmagazine.com/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png" width="266" alt="TyN Magazine" /> </a><p class="privacy">TyN Magazine &#169; <span id="copyright-year"></span>.</p></div><div class="cell-sm-6 text-sm-right"><div class="soc-icon"> <a class="icon fa-facebook-square" href="https://facebook.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-twitter" href="https://twitter.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-instagram" href="https://instagram.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-linkedin" href="https://www.linkedin.com/company/tyn-media-group/" target="_blank" rel="nofollow"></a></div></div></div></div></footer></div>  <script type='text/javascript' id='custom_banners_pro-impression_tracker-js-extra'>var custom_banners_tracking_vars = {"ajaxurl":"https:\/\/tynmagazine.com\/wp-admin\/admin-ajax.php"};</script> <script defer src="https://tynmagazine.com/wp-content/cache/autoptimize/3/js/autoptimize_d4fa0de3d47d93a16d3cb240112c9596.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 207/233 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 

Served from: tynmagazine.com @ 2021-12-17 14:08:45 by W3 Total Cache
-->