<!DOCTYPE html><html class="wide wow-animation" lang="es"><head><link media="all" href="https://tynmagazine.com/wp-content/cache/autoptimize/3/css/autoptimize_681d66faeba036e46049a518494076ce.css" rel="stylesheet" /><title>Hitachi Vantara apuesta a la nube híbrida como negocio estratégico - TyN Magazine</title><meta name="format-detection" content="telephone=no"><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><link rel="apple-touch-icon" sizes="180x180" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/favicon-16x16.png"><link rel="manifest" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/site.webmanifest"><link rel="mask-icon" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/safari-pinned-tab.svg" color="#c9000a"><link rel="shortcut icon" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/favicon.ico"><meta name="msapplication-TileColor" content="#c9000a"><meta name="msapplication-config" content="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/browserconfig.xml"><meta name="theme-color" content="#c9000a"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400&display=swap" rel="stylesheet"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Hitachi Vantara apuesta a la nube híbrida como negocio estratégico - TyN Magazine" /><meta property="og:description" content="La proyección de la compañía es que la arquitectura de almacenamiento digital por excelencia que va a predominar en el mercado empresarial en los próximos años será la nube híbrida." /><meta property="og:url" content="https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/" /><meta property="og:site_name" content="TyN Magazine" /><meta property="article:published_time" content="2022-06-30T12:30:00+00:00" /><meta property="article:modified_time" content="2022-06-30T15:17:12+00:00" /><meta property="og:image" content="https://tynmagazine.com/wp-content/uploads/sites/3/2022/06/Daniel-Scarafia-Hitachi.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@gustavo_tyn" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Gustavo Martínez" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="4 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://tynmagazine.com/#organization","name":"TyN Magazine","url":"http://tynmagazine.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://tynmagazine.com/#logo","inLanguage":"es","url":"http://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png","contentUrl":"http://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png","width":544,"height":180,"caption":"TyN Magazine"},"image":{"@id":"http://tynmagazine.com/#logo"}},{"@type":"WebSite","@id":"http://tynmagazine.com/#website","url":"http://tynmagazine.com/","name":"TyN Magazine","description":"Lo m\u00e1s importante que sucede en el mundo con las tendencias de la tecnolog\u00eda y c\u00f3mo influyen en nuestra cotidianidad. An\u00e1lisis. Opini\u00f3n. Noticias","publisher":{"@id":"http://tynmagazine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://tynmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/#primaryimage","inLanguage":"es","url":"https://tynmagazine.com/wp-content/uploads/sites/3/2022/06/Daniel-Scarafia-Hitachi.jpg","contentUrl":"https://tynmagazine.com/wp-content/uploads/sites/3/2022/06/Daniel-Scarafia-Hitachi.jpg","width":1000,"height":700},{"@type":"WebPage","@id":"https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/#webpage","url":"https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/","name":"Hitachi Vantara apuesta a la nube h\u00edbrida como negocio estrat\u00e9gico - TyN Magazine","isPartOf":{"@id":"http://tynmagazine.com/#website"},"primaryImageOfPage":{"@id":"https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/#primaryimage"},"datePublished":"2022-06-30T12:30:00+00:00","dateModified":"2022-06-30T15:17:12+00:00","breadcrumb":{"@id":"https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/"]}]},{"@type":"BreadcrumbList","@id":"https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tynmagazine.com/"},{"@type":"ListItem","position":2,"name":"TIC","item":"http://tynmagazine.com/category/tic/"},{"@type":"ListItem","position":3,"name":"Hitachi Vantara apuesta a la nube h\u00edbrida como negocio estrat\u00e9gico"}]},{"@type":["Article","NewsArticle"],"@id":"https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/#article","isPartOf":{"@id":"https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/#webpage"},"author":{"@id":"http://tynmagazine.com/#/schema/person/c3d66c1fe6032ef766273b87b05e9a0f"},"headline":"Hitachi Vantara apuesta a la nube h\u00edbrida como negocio estrat\u00e9gico","datePublished":"2022-06-30T12:30:00+00:00","dateModified":"2022-06-30T15:17:12+00:00","mainEntityOfPage":{"@id":"https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/#webpage"},"wordCount":859,"commentCount":0,"publisher":{"@id":"http://tynmagazine.com/#organization"},"image":{"@id":"https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/#primaryimage"},"thumbnailUrl":"https://tynmagazine.com/wp-content/uploads/sites/3/2022/06/Daniel-Scarafia-Hitachi.jpg","keywords":["almacenamiento","cloud","Daniel Scarafia","datos","Hitachi Vantara","NUBE","Tech","Techno","Technologies","technology","tecnolog\u00eda"],"articleSection":["TIC"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/#respond"]}]},{"@type":"Person","@id":"http://tynmagazine.com/#/schema/person/c3d66c1fe6032ef766273b87b05e9a0f","name":"Gustavo Mart\u00ednez","image":{"@type":"ImageObject","@id":"http://tynmagazine.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5aad042e02af39c6682e972e34c5c0e7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5aad042e02af39c6682e972e34c5c0e7?s=96&d=mm&r=g","caption":"Gustavo Mart\u00ednez"},"sameAs":["https://twitter.com/gustavo_tyn"],"url":"https://tynmagazine.com/author/gustavo/"}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Comentario Hitachi Vantara apuesta a la nube híbrida como negocio estratégico del feed" href="https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tynmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://tynmagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://tynmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tynmagazine.com/wp-json/wp/v2/posts/155323" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://tynmagazine.com/?p=155323' /><link rel="alternate" type="application/json+oembed" href="https://tynmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftynmagazine.com%2Fhitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tynmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftynmagazine.com%2Fhitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico%2F&#038;format=xml" /> <!--[if lt IE 10]><div style="background: #212121; padding: 10px 0; box-shadow: 3px 3px 5px 0 rgba(0,0,0,.3); clear: both; text-align:center; position: relative; z-index:1;"><a href="http://windows.microsoft.com/en-US/internet-explorer/"><img src="https://tynmagazine.com/wp-content/themes/tynmagazine/front/images/ie8-panel/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today."></a></div> <script src="https://tynmagazine.com/wp-content/themes/tynmagazine/front/js/html5shiv.min.js"></script> <![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2270899-2', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-155323 single-format-standard wp-embed-responsive"><div class="text-center page"><header class="page-header header-home-1"><div class="rd-navbar-wrap"><nav class="rd-navbar rd-navbar-default" data-layout="rd-navbar-fixed" data-sm-layout="rd-navbar-fixed" data-md-layout="rd-navbar-fixed" data-md-device-layout="rd-navbar-fixed" data-lg-layout="rd-navbar-fullwidth" data-lg-device-layout="rd-navbar-fixed" data-xl-layout="rd-navbar-fullwidth" data-xl-device-layout="rd-navbar-fullwidth" data-xxl-layout="rd-navbar-fullwidth" data-xxl-device-layout="rd-navbar-fullwidth" data-md-stick-up-offset="180px" data-lg-stick-up-offset="180px" data-xl-stick-up-offset="180px" data-xxl-stick-up-offset="180px" data-stick-up="true" data-sm-stick-up="true" data-md-stick-up="true" data-lg-stick-up="true" data-xl-stick-up="true" data-xxl-stick-up="true"><div class="rd-navbar-inner"><div class="rd-navbar-panel"> <button class="rd-navbar-toggle" data-rd-navbar-toggle=".rd-navbar-nav-wrap"><span></span></button><div class="rd-navbar-brand"> <a class="brand-name" href="https://tynmagazine.com/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png" width="266"  alt="TyN Magazine"> </a></div><div class="rd-navbar-collapse-toggle" data-rd-navbar-toggle=".rd-navbar-collapse"><span></span></div></div><div class="rd-navbar-aside-right"><div class="rd-navbar-nav-wrap"><ul id="menu-menutyn" class="rd-navbar-nav"><li id="menu-item-40945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40945"><a href="https://tynmagazine.com/category/tic/">TIC</a></li><li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40940"><a href="https://tynmagazine.com/category/digital-economy/">Digital Economy</a></li><li id="menu-item-85759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85759"><a href="https://tynmagazine.com/category/digital-bank/">Digital Bank</a></li><li id="menu-item-40944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40944"><a href="https://tynmagazine.com/category/iot/">IoT</a></li><li id="menu-item-94011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94011"><a href="https://tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a></li><li id="menu-item-111306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111306"><a href="https://tynmagazine.com/category/ai/">AI</a></li><li id="menu-item-111307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111307"><a href="https://tynmagazine.com/category/fintech-2/">Fintech</a></li><li id="menu-item-141236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141236"><a href="https://tynmagazine.com/category/english-content/">English Content</a></li><li id="menu-item-141237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141237"><a href="https://tynmagazine.com/category/africa/">Africa</a></li><li id="menu-item-141238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141238"><a href="https://tynmagazine.com/category/pacific-asia/">Pacific Asia</a></li><li id="menu-item-141239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141239"><a href="https://tynmagazine.com/category/portuguese-content/">Portuguese Content</a></li></ul></div><div class="rd-navbar-search"> <a class="rd-navbar-search-toggle" data-rd-navbar-toggle=".rd-navbar-search" href="#"><span></span></a><form id="searchform" class="rd-search" action="https://tynmagazine.com/" method="GET"><div class="form-wrap"> <label class="form-label form-label" for="rd-navbar-search-form-input">Estoy buscando...</label> <input class="rd-navbar-search-form-input form-input" id="rd-navbar-search-form-input" type="text" name="s" autocomplete="off" value=""></div> <button class="rd-search-form-submit fa-search"></button></form></div></div></div></nav></div></header><section class="section-xs header-banner"><div class="shell"><div class="range range-center"><div class="cell-sm-12"><div class="hidden-xs"><div class="banner_wrapper" style=""><div class="banner  banner-136588 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="728" height="90" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/07/20_01_20_6940_Still_debating_banners_Option_2_728x90_ES_Cysec.gif" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/136588/?n=e616f4c822&r=14208"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="136588" data-nonce="d41f2dc2e2" /></div><div class="visible-xs"><div class="banner_wrapper" style=""><div class="banner  banner-136599 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="90" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/07/20_01_20_6940_Still_debating_banners_Option_2_300x90_ES_Cysec.gif" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/136599/?n=aa2f7bc39c&r=4898"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="136599" data-nonce="0b2a5e9ca5" /></div></div></div></div></section><section class="bg-white section-xs-type-1"><div class="shell"><div class="range range-center range-50"><div class="cell-md-8 cell-lg-8"><ul class="breadcrumb-custom-type-1"><li><a href="https://tynmagazine.com/">Home</a><li><a href="http://tynmagazine.com/category/tic/">TIC</a> <span class="breadcrumb_last" aria-current="page">Hitachi Vantara apuesta a la nube híbrida como negocio estratégico</span></li></li></ul><div class="post-content"><ul class="tag-list"><li><a href="https://tynmagazine.com/category/tic/">TIC</a></li></ul><h1 class="heading-2">Hitachi Vantara apuesta a la nube híbrida como negocio estratégico</h1><ul class="meta-list"><li>Por <a href="https://tynmagazine.com/author/staff/">staff</a></li><li>30/06/2022</li></ul> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/06/Daniel-Scarafia-Hitachi-930x651.jpg" width="930" height="651" alt="" /><p>Con un crecimiento en los ingresos superior al 50% en América Latina, <strong>Hitachi Vantara</strong> consolidó un positivo ejercicio 2021, año fiscal corporativo que finalizó el 31 de marzo de 2022. En la misma línea, el incremento de las áreas de negocios que son los pilares de la compañía, tales como Enterprise (mercado de grandes empresas y corporaciones) y Comercial (medianas empresas), superó el 10% de expansión de la cartera de nuevos clientes para el mismo periodo.</p><p><strong>Daniel Scarafia, Director Regional para América Latina de Hitachi Vantara</strong>, explica: “Estos resultados reflejan, en primer lugar, la confianza que tienen los segmentos de mercados de corporaciones, grandes y medianas empresas, en las tecnologías desarrolladas por la compañía, para facilitar sus procesos más complejos de transformación de los negocios y operaciones, hacia la digitalización. También se deben a la colaboración, innovación y excelencia de muchas personas de las regiones de SOLA (South of Latin America), NOLA (North of Latin America) y Brasil. Todo nuestro equipo está comprometido y confiado en que 2022 será aún mejor”.</p><p>Uno de los hitos clave en la corporación global durante el ejercicio pasado fue la adquisición de la compañía de servicios de ingeniería digital <strong>GlobalLogic</strong>, concretada a nivel mundial a mediados de 2021, y que significó una operación superior a los 9,5 mil millones de dólares. Con esto, se sumó un capital humano altamente especializado de más de 21 mil trabajadores en más de 14 países, entre ellos Argentina y Chile en América Latina.</p><p>Respecto a la recuperación a nivel de actividad en América Latina, Scarafia reconoce una tendencia transversal para todos los países de la región, con una importante inversión del sector público, liderada por Brasil. Junto con ello, el ejecutivo destacó también una sustantiva reactivación del sector privado, donde la adopción de tecnologías para la <strong>digitalización</strong> de los negocios fue una de las prioridades.</p><p>“Hitachi Vantara mantiene una fortaleza histórica en América Latina en industrias verticales como <strong>servicios financieros y telecomunicaciones</strong>. En adición a esto, estamos apuntalando el crecimiento hacia otras verticales en la región, como gobierno, industria y retail”, enfatiza Scarafia.</p><p><strong>Fortaleciendo el core: almacenamiento, administración y explotación de datos</strong></p><p>El negocio de la empresa está centrado en desarrollar, impulsar y potenciar los modelos de negocios empresariales basados en datos digitales. Para ello, la compañía se enfoca en I+D (Investigación y Desarrollo) de tecnologías tales como: software de <strong>inteligencia artificial</strong> empresarial, almacenamiento y procesamiento de datos digitales, infraestructura digital y automatización industrial.</p><p>En estos segmentos de negocios, durante 2022, Hitachi Vantara ha realizado diversos lanzamientos de nuevas tecnologías relacionadas al procesamiento de datos, dando un salto importante en su línea <strong>High End</strong>, lo que ayudó a los clientes de la compañía a alcanzar una mayor performance, capacidad y disponibilidad, algo que también se reflejó en los positivos resultados alcanzados durante el año.</p><p>“Las soluciones Virtual Storage Software Block (VSS Block), Hitachi Cloud Connect y VSP E1090, VSP E series, presentadas este 2022, vienen a confirmar la visión de mercado de la organización respecto al potencial de la <strong>nube híbrida</strong> para la industria del almacenamiento y gestión de datos. Así también, destacamos el nuevo sistema enfocado hacia un segmento medio VSP E1090, VSP E series, que ofrece rendimiento, capacidad, facilidad de uso, resiliencia y agrupación en clústeres escalables”, destaca el Director Regional para América Latina de Hitachi Vantara.</p><p><strong>Nube híbrida: la arquitectura del presente y futuro</strong></p><p>La proyección de Hitachi Vantara es que la arquitectura de almacenamiento de datos digitales por excelencia que va a predominar en el mercado empresarial en los próximos años será la nube híbrida. Bajo esta premisa, la compañía multinacional presentó al mercado <strong>Hitachi Cloud Connect</strong>, una solución que permite simplificar la gestión de las nubes privadas y ampliar sin problemas los servicios de datos a las nubes públicas.</p><p>“La estrategia que están implementando las compañías, indistintamente de su industria, es tener la posibilidad de trabajar sus aplicaciones tanto en proveedores externos como en sus propios <strong>centros de datos</strong>, en base a la necesidad del momento, lo que implica generar arquitecturas de nube privada que complementen a los proveedores de nube pública. De esta manera, la tecnología se hace parte del proceso de negocio en todas las industrias y mercados verticales, y esto es precisamente lo que permiten las arquitecturas híbridas, entregando la flexibilidad que necesita el negocio actualmente”, afirma Scarafia.</p><p><strong>Proyecciones 2022</strong></p><p>“Consideramos que durante el actual año fiscal vamos a continuar con el crecimiento que venimos teniendo, puede variar la velocidad, pero manteniendo la tendencia. La <strong>tecnología</strong> hoy es parte fundamental del proceso de negocios en cualquier vertical y eso seguirá empujando la demanda. De hecho, en el mundo, el negocio TI del Grupo Hitachi representa más del 22% de los ingresos globales”, concluye Scarafia.</p><div class="tag-block bottom-block hidden-block"><div class="left-block"> <span class="icon fa-folder-o"></span><p class="text-italic">Tags:</p><ul class="tag-list"><li><a href="https://tynmagazine.com/tag/almacenamiento/">almacenamiento</a></li><li><a href="https://tynmagazine.com/tag/cloud/">cloud</a></li><li><a href="https://tynmagazine.com/tag/daniel-scarafia-2/">Daniel Scarafia</a></li><li><a href="https://tynmagazine.com/tag/datos/">datos</a></li><li><a href="https://tynmagazine.com/tag/hitachi-vantara/">Hitachi Vantara</a></li><li><a href="https://tynmagazine.com/tag/nube/">NUBE</a></li><li><a href="https://tynmagazine.com/tag/tech/">Tech</a></li><li><a href="https://tynmagazine.com/tag/techno/">Techno</a></li><li><a href="https://tynmagazine.com/tag/technologies/">Technologies</a></li><li><a href="https://tynmagazine.com/tag/technology/">technology</a></li><li><a href="https://tynmagazine.com/tag/tecnologia/">tecnología</a></li></ul></div><div class="share-block"><div class="soc-icon"> <a class="icon fa-facebook-square" href="https://www.facebook.com/sharer.php?u=https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/&amp;t=Hitachi+Vantara+apuesta+a+la+nube+h%C3%ADbrida+como+negocio+estrat%C3%A9gico" target="_blank" rel="nofollow" title="Facebook"></a> <a class="icon fa-twitter" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Hitachi+Vantara+apuesta+a+la+nube+h%C3%ADbrida+como+negocio+estrat%C3%A9gico+-+https%3A%2F%2Ftynmagazine.com%2Fhitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico%2F" target="_blank" rel="nofollow" title="Twitter"></a> <a class="icon fa-whatsapp" href="https://web.whatsapp.com/send?text=Hitachi+Vantara+apuesta+a+la+nube+h%C3%ADbrida+como+negocio+estrat%C3%A9gico – https%3A%2F%2Ftynmagazine.com%2Fhitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico%2F" target="_blank" rel="nofollow" title="Whatsapp"></a> <a class="icon fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/&amp;title=Hitachi+Vantara+apuesta+a+la+nube+h%C3%ADbrida+como+negocio+estrat%C3%A9gico&amp;summary=&amp;source=TyN+Magazine" target="_blank" rel="nofollow" title="Linkedin"></a> <a class="icon fa-telegram" href="https://t.me/share/url?url=https://tynmagazine.com/hitachi-vantara-apuesta-a-la-nube-hibrida-como-negocio-estrategico/&amp;text=Hitachi+Vantara+apuesta+a+la+nube+h%C3%ADbrida+como+negocio+estrat%C3%A9gico" target="_blank" rel="nofollow" title="Telegram"></a></div> <span class="icon fa-share-alt"></span></div></div></div><div class="post-nav"><div class="prev-post"> <a href="https://tynmagazine.com/5-claves-para-una-estrategia-exitosa-de-riesgo-crediticio/">Artículo anterior</a><h5><a href="https://tynmagazine.com/5-claves-para-una-estrategia-exitosa-de-riesgo-crediticio/"> Cinco claves para una estrategia exitosa de riesgo crediticio </a></h5></div><div class="next-post"> <a href="https://tynmagazine.com/eres-totalero-o-haces-pagos-chiquitos-a-tu-tarjeta-de-credito/">Artículo siguiente</a><h5><a href="https://tynmagazine.com/eres-totalero-o-haces-pagos-chiquitos-a-tu-tarjeta-de-credito/"> ¿Eres totalero o haces pagos chiquitos a tu tarjeta de crédito? </a></h5></div></div><div class="range rel-posts"><div class="cell-xs-12"><div class="section-title"><h3>Notas Relacionadas</h3></div></div><div class="cell-xs-10 cell-sm-4 elem-item"><div class="post-type-2"><div class="img-block"> <a href="https://tynmagazine.com/millicom-es-duena-del-100-de-tigo-panama/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/06/millicon-330x220.jpg" width="330" height="220" alt="" /> </a><ul class="tag-list"><li><a href="https://tynmagazine.com/category/tic/">TIC</a></li></ul></div><div class="caption"><h5><a href="https://tynmagazine.com/millicom-es-duena-del-100-de-tigo-panama/">Millicom es dueña del 100% de Tigo Panamá</a></h5></div></div></div><div class="cell-xs-10 cell-sm-4 elem-item"><div class="post-type-2"><div class="img-block"> <a href="https://tynmagazine.com/facebook-stars-la-nueva-propuesta-de-monetizacion-de-contenido-de-meta/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/06/Facebook-Stars-Store--330x220.jpg" width="330" height="220" alt="" /> </a><ul class="tag-list"><li><a href="https://tynmagazine.com/category/tic/">TIC</a></li></ul></div><div class="caption"><h5><a href="https://tynmagazine.com/facebook-stars-la-nueva-propuesta-de-monetizacion-de-contenido-de-meta/">Facebook Stars: Nueva propuesta de monetización de Meta</a></h5></div></div></div><div class="cell-xs-10 cell-sm-4 elem-item"><div class="post-type-2"><div class="img-block"> <a href="https://tynmagazine.com/5-claves-para-una-estrategia-exitosa-de-riesgo-crediticio/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/06/Jose-Luis-Vargas-Vicepresidente-Ejecutivo-de-Provenir-para-America-Latina._0183-e1656458973592-330x220.jpg" width="330" height="220" alt="" /> </a><ul class="tag-list"><li><a href="https://tynmagazine.com/category/tic/">TIC</a></li></ul></div><div class="caption"><h5><a href="https://tynmagazine.com/5-claves-para-una-estrategia-exitosa-de-riesgo-crediticio/">Cinco claves para una estrategia exitosa de riesgo crediticio</a></h5></div></div></div></div></div><div class="cell-md-4"><div class="section-left-sidebar section-left-sidebar-type-1"><div class="range range-50"><div class="cell-sm-6 cell-md-12"><div class="sidebar-form-block"><div class="block-form-newsletter"><h3>Suscríbase al Newsletter</h3><script type="text/javascript" src="https://v3.envialosimple.com/form/renderwidget/format/widget/AdministratorID/52552/FormID/4/Lang/es"></script> </div><div class="section-subscribe"><h3>Síganos</h3><div class="soc-icon"> <a class="icon fa-facebook-square" href="https://facebook.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-twitter" href="https://twitter.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-instagram" href="https://instagram.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-linkedin" href="https://www.linkedin.com/company/tyn-media-group/" target="_blank" rel="nofollow"></a></div></div></div></div><div class="cell-sm-6 cell-md-12"><div class="banner_wrapper" style=""><div class="banner  banner-143276 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/11/Avaya2_-300x250px.jpg" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/143276/?n=ffccd1d3d0&r=22130"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="143276" data-nonce="6e8ebb30f2" /><div class="banner_wrapper" style=""><div class="banner  banner-150639 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/04/banner-eli.jpg" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/150639/?n=490edb222d&r=4656"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="150639" data-nonce="4e678214e7" /><div class="banner_wrapper" style=""><div class="banner  banner-136569 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/07/ed3fe39aca0333fe092ee0f3c66c32e0.png" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/136569/?n=fe744bc34f&r=26759"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="136569" data-nonce="f26744c01b" /></div></div></div></div></div></div></section><footer><div class="shell page-footer-default page-footer-type-1"><div class="range range-30 text-left"><div class="cell-xs-6 cell-lg-4"><h4 class="footer-title">TyN Magazine</h4><p>TyN marca tendencia, publicando diariamente lo más importante que nuestros lectores deben conocer para tomar las mejores decisiones. <strong>TyN es tu “punto de encuentro” con la información.</strong></p><p>&#8211; Founder and Editor: Gustavo Martínez (<a href="mailto:gustavom@tynmagazine.com">gustavom@tynmagazine.com</a>)</p><p>&#8211; Content Marketing: Graciela Salas (<a href="mailto:gracielas@tynmagazine.com">gracielas@tynmagazine.com</a>)</p><p>&#8211;  Editor: Damián Martinez (<a class="rABsFf RffVmb AL18ce" href="mailto:damianm@tynmagazine.com" target="_blank" rel="noopener" data-tooltip-position="top" data-tooltip="De tus contactos de Google">damianm@tynmagazine.com</a>)</p></div><div class="cell-xs-6 cell-lg-4"><h4 class="footer-title">Categorias más leídas</h4><ul id="menu-categorias-mas-leidas" class="list"><li id="menu-item-136524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136524"><a href="https://tynmagazine.com/category/empresas/">Cryptoeconomy</a></li><li id="menu-item-136525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136525"><a href="https://tynmagazine.com/category/tic/">TIC</a></li><li id="menu-item-136521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136521"><a href="https://tynmagazine.com/category/digital-economy/">Fintech</a></li><li id="menu-item-136522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136522"><a href="https://tynmagazine.com/category/analisis/">Digital Economy</a></li><li id="menu-item-136527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136527"><a href="https://tynmagazine.com/category/gadgets/productos/">AI</a></li><li id="menu-item-136523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136523"><a href="https://tynmagazine.com/category/gobierno/">IoT</a></li></ul></div><div class="cell-xs-12 cell-sm-6 cell-lg-4"><h4 class="footer-title">Etiquetas</h4><ul id="menu-etiquetas" class="tag-list-type-1"><li id="menu-item-136532" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136532"><a href="https://tynmagazine.com/tag/tecnologia/">Cryptoeconomy</a></li><li id="menu-item-136533" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136533"><a href="https://tynmagazine.com/tag/google/">5G</a></li><li id="menu-item-136534" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136534"><a href="https://tynmagazine.com/tag/iot/">Fintech</a></li><li id="menu-item-136624" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136624"><a href="https://tynmagazine.com/tag/tech/">Bitcoin</a></li></ul></div></div><div class="range range-center range-xs-30 range-sm-0 footer-bottom-section"><div class="cell-sm-6 text-sm-left"> <a href="https://tynmagazine.com/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png" width="266" alt="TyN Magazine" /> </a><p class="privacy">TyN Magazine &#169; <span id="copyright-year"></span>.</p></div><div class="cell-sm-6 text-sm-right"><div class="soc-icon"> <a class="icon fa-facebook-square" href="https://facebook.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-twitter" href="https://twitter.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-instagram" href="https://instagram.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-linkedin" href="https://www.linkedin.com/company/tyn-media-group/" target="_blank" rel="nofollow"></a></div></div></div></div></footer></div>  <script type='text/javascript' id='custom_banners_pro-impression_tracker-js-extra'>var custom_banners_tracking_vars = {"ajaxurl":"https:\/\/tynmagazine.com\/wp-admin\/admin-ajax.php"};</script> <script defer src="https://tynmagazine.com/wp-content/cache/autoptimize/3/js/autoptimize_d4fa0de3d47d93a16d3cb240112c9596.js"></script></body></html>