<!DOCTYPE html><html class="wide wow-animation" lang="es"><head><link media="all" href="https://tynmagazine.com/wp-content/cache/autoptimize/3/css/autoptimize_681d66faeba036e46049a518494076ce.css" rel="stylesheet" /><title>La enfermedad del crecimiento económico cero: por qué no es sana una economía estancada - TyN Magazine</title><meta name="format-detection" content="telephone=no"><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><link rel="apple-touch-icon" sizes="180x180" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/favicon-16x16.png"><link rel="manifest" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/site.webmanifest"><link rel="mask-icon" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/safari-pinned-tab.svg" color="#c9000a"><link rel="shortcut icon" href="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/favicon.ico"><meta name="msapplication-TileColor" content="#c9000a"><meta name="msapplication-config" content="https://tynmagazine.com/wp-content/themes/tynmagazine/favicon/browserconfig.xml"><meta name="theme-color" content="#c9000a"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400&display=swap" rel="stylesheet"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La enfermedad del crecimiento económico cero: por qué no es sana una economía estancada - TyN Magazine" /><meta property="og:description" content="La población mundial ha aumentado hasta los 8 000 millones de personas. Y lo seguirá haciendo. ¿Sería posible dejar de crecer económicamente y seguir disfrutando del nivel de vida actual? ¿Es un crecimiento económico nulo compatible con el crecimiento de la población? ¿Es posible la innovación tecnológica sin crecimiento económico? ¿Es compatible con las políticas que mitigan [&hellip;]" /><meta property="og:url" content="https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/" /><meta property="og:site_name" content="TyN Magazine" /><meta property="article:published_time" content="2022-12-04T12:47:59+00:00" /><meta property="article:modified_time" content="2022-12-04T12:48:02+00:00" /><meta property="og:image" content="https://tynmagazine.com/wp-content/uploads/sites/3/2022/12/dolar-unsplash-e1670157989420.jpg" /><meta property="og:image:width" content="1050" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Dra. Graciela Salas" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="6 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://tynmagazine.com/#organization","name":"TyN Magazine","url":"http://tynmagazine.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://tynmagazine.com/#logo","inLanguage":"es","url":"http://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png","contentUrl":"http://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png","width":544,"height":180,"caption":"TyN Magazine"},"image":{"@id":"http://tynmagazine.com/#logo"}},{"@type":"WebSite","@id":"http://tynmagazine.com/#website","url":"http://tynmagazine.com/","name":"TyN Magazine","description":"Lo m\u00e1s importante que sucede en el mundo con las tendencias de la tecnolog\u00eda y c\u00f3mo influyen en nuestra cotidianidad. An\u00e1lisis. Opini\u00f3n. Noticias","publisher":{"@id":"http://tynmagazine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://tynmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/#primaryimage","inLanguage":"es","url":"https://tynmagazine.com/wp-content/uploads/sites/3/2022/12/dolar-unsplash-e1670157989420.jpg","contentUrl":"https://tynmagazine.com/wp-content/uploads/sites/3/2022/12/dolar-unsplash-e1670157989420.jpg","width":1050,"height":700},{"@type":"WebPage","@id":"https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/#webpage","url":"https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/","name":"La enfermedad del crecimiento econ\u00f3mico cero: por qu\u00e9 no es sana una econom\u00eda estancada - TyN Magazine","isPartOf":{"@id":"http://tynmagazine.com/#website"},"primaryImageOfPage":{"@id":"https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/#primaryimage"},"datePublished":"2022-12-04T12:47:59+00:00","dateModified":"2022-12-04T12:48:02+00:00","breadcrumb":{"@id":"https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/"]}]},{"@type":"BreadcrumbList","@id":"https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tynmagazine.com/"},{"@type":"ListItem","position":2,"name":"Digital Economy","item":"http://tynmagazine.com/category/digital-economy/"},{"@type":"ListItem","position":3,"name":"La enfermedad del crecimiento econ\u00f3mico cero: por qu\u00e9 no es sana una econom\u00eda estancada"}]},{"@type":["Article","NewsArticle"],"@id":"https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/#article","isPartOf":{"@id":"https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/#webpage"},"author":{"@id":"http://tynmagazine.com/#/schema/person/7ae079e8a1b872039b4ceea0b5267ffb"},"headline":"La enfermedad del crecimiento econ\u00f3mico cero: por qu\u00e9 no es sana una econom\u00eda estancada","datePublished":"2022-12-04T12:47:59+00:00","dateModified":"2022-12-04T12:48:02+00:00","mainEntityOfPage":{"@id":"https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/#webpage"},"wordCount":1416,"commentCount":0,"publisher":{"@id":"http://tynmagazine.com/#organization"},"image":{"@id":"https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/#primaryimage"},"thumbnailUrl":"https://tynmagazine.com/wp-content/uploads/sites/3/2022/12/dolar-unsplash-e1670157989420.jpg","keywords":["Capitalismo","crecimiento econ\u00f3mico","desigualdad social","productividad"],"articleSection":["Digital Economy"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/#respond"]}]},{"@type":"Person","@id":"http://tynmagazine.com/#/schema/person/7ae079e8a1b872039b4ceea0b5267ffb","name":"Dra. Graciela Salas","image":{"@type":"ImageObject","@id":"http://tynmagazine.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e5892dbc8c0bd0af302ce533aef32e82?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e5892dbc8c0bd0af302ce533aef32e82?s=96&d=mm&r=g","caption":"Dra. Graciela Salas"},"url":"https://tynmagazine.com/author/graciela/"}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Comentario La enfermedad del crecimiento económico cero: por qué no es sana una economía estancada del feed" href="https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tynmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://tynmagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://tynmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tynmagazine.com/wp-json/wp/v2/posts/165961" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://tynmagazine.com/?p=165961' /><link rel="alternate" type="application/json+oembed" href="https://tynmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftynmagazine.com%2Fla-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tynmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftynmagazine.com%2Fla-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada%2F&#038;format=xml" /> <!--[if lt IE 10]><div style="background: #212121; padding: 10px 0; box-shadow: 3px 3px 5px 0 rgba(0,0,0,.3); clear: both; text-align:center; position: relative; z-index:1;"><a href="http://windows.microsoft.com/en-US/internet-explorer/"><img src="https://tynmagazine.com/wp-content/themes/tynmagazine/front/images/ie8-panel/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today."></a></div> <script src="https://tynmagazine.com/wp-content/themes/tynmagazine/front/js/html5shiv.min.js"></script> <![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2270899-2', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-165961 single-format-standard wp-embed-responsive"><div class="text-center page"><header class="page-header header-home-1"><div class="rd-navbar-wrap"><nav class="rd-navbar rd-navbar-default" data-layout="rd-navbar-fixed" data-sm-layout="rd-navbar-fixed" data-md-layout="rd-navbar-fixed" data-md-device-layout="rd-navbar-fixed" data-lg-layout="rd-navbar-fullwidth" data-lg-device-layout="rd-navbar-fixed" data-xl-layout="rd-navbar-fullwidth" data-xl-device-layout="rd-navbar-fullwidth" data-xxl-layout="rd-navbar-fullwidth" data-xxl-device-layout="rd-navbar-fullwidth" data-md-stick-up-offset="180px" data-lg-stick-up-offset="180px" data-xl-stick-up-offset="180px" data-xxl-stick-up-offset="180px" data-stick-up="true" data-sm-stick-up="true" data-md-stick-up="true" data-lg-stick-up="true" data-xl-stick-up="true" data-xxl-stick-up="true"><div class="rd-navbar-inner"><div class="rd-navbar-panel"> <button class="rd-navbar-toggle" data-rd-navbar-toggle=".rd-navbar-nav-wrap"><span></span></button><div class="rd-navbar-brand"> <a class="brand-name" href="https://tynmagazine.com/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png" width="266"  alt="TyN Magazine"> </a></div><div class="rd-navbar-collapse-toggle" data-rd-navbar-toggle=".rd-navbar-collapse"><span></span></div></div><div class="rd-navbar-aside-right"><div class="rd-navbar-nav-wrap"><ul id="menu-menutyn" class="rd-navbar-nav"><li id="menu-item-40945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40945"><a href="https://tynmagazine.com/category/tic/">TIC</a></li><li id="menu-item-161237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161237"><a href="https://tynmagazine.com/category/metaverse/">Metaverse</a></li><li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40940"><a href="https://tynmagazine.com/category/digital-economy/">Digital Economy</a></li><li id="menu-item-85759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85759"><a href="https://tynmagazine.com/category/digital-bank/">Digital Bank</a></li><li id="menu-item-40944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40944"><a href="https://tynmagazine.com/category/iot/">IoT</a></li><li id="menu-item-94011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94011"><a href="https://tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a></li><li id="menu-item-111306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111306"><a href="https://tynmagazine.com/category/ai/">AI</a></li><li id="menu-item-111307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111307"><a href="https://tynmagazine.com/category/fintech-2/">Fintech</a></li><li id="menu-item-141236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141236"><a href="https://tynmagazine.com/category/english-content/">English Content</a></li><li id="menu-item-141237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141237"><a href="https://tynmagazine.com/category/africa/">Africa</a></li><li id="menu-item-141238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141238"><a href="https://tynmagazine.com/category/pacific-asia/">Pacific Asia</a></li><li id="menu-item-141239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141239"><a href="https://tynmagazine.com/category/portuguese-content/">Portuguese Content</a></li></ul></div><div class="rd-navbar-search"> <a class="rd-navbar-search-toggle" data-rd-navbar-toggle=".rd-navbar-search" href="#"><span></span></a><form id="searchform" class="rd-search" action="https://tynmagazine.com/" method="GET"><div class="form-wrap"> <label class="form-label form-label" for="rd-navbar-search-form-input">Estoy buscando...</label> <input class="rd-navbar-search-form-input form-input" id="rd-navbar-search-form-input" type="text" name="s" autocomplete="off" value=""></div> <button class="rd-search-form-submit fa-search"></button></form></div></div></div></nav></div></header><section class="section-xs header-banner"><div class="shell"><div class="range range-center"><div class="cell-sm-12"><div class="hidden-xs"><div class="banner_wrapper" style=""><div class="banner  banner-136588 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="728" height="90" src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/07/20_01_20_6940_Still_debating_banners_Option_2_728x90_ES_Cysec.gif" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/136588/?n=b35df31510&r=9662"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="136588" data-nonce="a53be19c52" /></div><div class="visible-xs"><div class="banner_wrapper" style=""><div class="banner  banner-157068 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="90" src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/07/300x90.png" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/157068/?n=542d437cb4&r=14770"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="157068" data-nonce="11c4d99a84" /></div></div></div></div></section><section class="bg-white section-xs-type-1"><div class="shell"><div class="range range-center range-50"><div class="cell-md-8 cell-lg-8"><ul class="breadcrumb-custom-type-1"><li><a href="https://tynmagazine.com/">Home</a><li><a href="http://tynmagazine.com/category/digital-economy/">Digital Economy</a> <span class="breadcrumb_last" aria-current="page">La enfermedad del crecimiento económico cero: por qué no es sana una economía estancada</span></li></li></ul><div class="post-content"><ul class="tag-list"><li><a href="https://tynmagazine.com/category/digital-economy/">Digital Economy</a></li></ul><h1 class="heading-2">La enfermedad del crecimiento económico cero: por qué no es sana una economía estancada</h1><ul class="meta-list"><li>Por <a href="https://tynmagazine.com/author/staff/">staff</a></li><li>04/12/2022</li></ul> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/12/dolar-unsplash-930x620.jpg" width="930" height="620" alt="" /><p>La población mundial ha aumentado hasta los 8 000 millones de personas. Y lo seguirá haciendo. ¿Sería posible dejar de crecer económicamente y seguir disfrutando del nivel de vida actual?</p><p>¿Es un crecimiento económico nulo compatible con el crecimiento de la población? ¿Es posible la innovación tecnológica sin crecimiento económico? ¿Es compatible con las políticas que mitigan el cambio climático?</p><p>La respuesta a todas estas interrogantes es no. Tendríamos que seguir repartiendo la misma tarta pero cada vez entre más comensales</p><h2 class="has-medium-font-size">Crecimiento, población y desigualdad</h2><p>A menudo se escucha que&nbsp;<a href="https://www.ft.com/content/39c53b9f-f443-4dde-9cdb-07e8999ec783">la economía es prisionera del capitalismo</a>. La razón es que, mientras el capitalismo persigue el crecimiento continuo para generar beneficios empresariales, el objetivo de la economía debería ser satisfacer las necesidades de la sociedad en su conjunto.</p><p>Necesidades que son crecientes con el paso del tiempo al menos por tres razones: el crecimiento de la población, la elevación de los estándares de calidad de vida y la disminución de la desigualdad social.</p><p>Hablamos de crecimiento económico cuando la diferencia que registra el producto interior bruto (PIB) entre dos años consecutivos, una vez descontada la inflación, es positiva. Así, medimos lo producido en términos reales, sin el efecto de los precios.</p><p>En España la población ha crecido desde 1980 en 10 millones de personas, llegando a algo más de 47 millones a finales de 2022. En ese mismo periodo el PIB per cápita ha pasado de menos de 10 000 dólares a casi 30 000 dólares, con un descenso en la <a href="https://www.lamoncloa.gob.es/presidente/actividades/Documents/2021/200521-Estrategia_Espana_2050_8.pdf">desigualdad social</a>, aunque la concentración de la riqueza va en aumento.</p><p>Y esto es un hecho&nbsp;<a href="http://www.scielo.org.co/scielo.php?script=sci_arttext&amp;pid=S0124-59962014000200006">a nivel mundial</a>. Aunque en algunas zonas del planeta la desigualdad se ha mantenido, a nivel global la desigualdad ha decrecido y el PIB per cápita ha aumentado. No es una casualidad.</p><h2 class="has-medium-font-size">La cantera de bienestar</h2><p>Los países que han registrado un mayor aumento del bienestar en estos 40 años son aquellos que han crecido casi de forma continuada, incluso bajo diferentes patrones.</p><p>En economías que se desarrollan en ámbitos muy diferentes como Alemania, con un crecimiento moderado de su <a href="https://datos.bancomundial.org/indicador/NY.GDP.MKTP.KD.ZG?locations=DE">PIB</a>, o <a href="https://www.bancomundial.org/es/country/chile/overview">Chile</a>, que ha experimentado mayores picos de crecimiento del <a href="https://www.google.com/search?q=tasa+crecimiento+PIB+chile&amp;ei=Fet1Y5fjCsnhgAb8-674Cg&amp;ved=0ahUKEwjXwc_S4LT7AhXJMMAKHfy9C68Q4dUDCA8&amp;uact=5&amp;oq=tasa+crecimiento+PIB+chile&amp;gs_lcp=Cgxnd3Mtd2l6LXNlcnAQAzIFCAAQgAQyBggAEAgQHjIGCAAQCBAeMggIABAIEB4QDzIICAAQCBAeEA86CggAEEcQ1gQQsAM6BwgAEB4QogQ6BQgAEKIEOgoIIRDDBBAKEKABOggIIRDDBBCgAUoECEEYAEoECEYYAFC3A1jKNGClOGgBcAF4AIABpAGIAcAPkgEENy4xMZgBAKABAcgBCMABAQ&amp;sclient=gws-wiz-serp">PIB</a> (aunque también periodos de recesión) y es un país que experimentó una severa dictadura, se observa una tendencia positiva de crecimiento a lo largo del tiempo.</p><p>El resultado común es que ambos países (pero especialmente Chile) han progresado en la disminución de la desigualdad, incrementando notoriamente el poder adquisitivo de una creciente clase media. Esto se da sobre todo en Alemania, que tiene menos problemas de desigualdad en términos relativos. La&nbsp;<em>magia</em>&nbsp;de estos cambios no radica solo en una buena administración del Estado y en una suerte de inercia de mejora a través del tiempo.</p><h2 class="has-medium-font-size">Bienestar y tecnología</h2><p>Si nos fijamos en la historia de la humanidad, los grandes saltos de bienestar de la población se han producido cuando ha habido grandes avances tecnológicos. Por ejemplo, en las dos revoluciones industriales los avances técnicos y el mayor dinamismo del sector industrial, que incrementó la competencia entre empresas, favoreció una mayor contratación de trabajadores, mejoró las condiciones de trabajo e hizo aumentar el consumo de los hogares.</p><p>Durante el siglo XX, y a pesar de sus dos guerras a gran escala, los avances tecnológicos y la irrupción de la era digital ha llevado a picos de crecimiento sostenido nunca antes vistos.</p><p class="has-medium-font-size"><strong>Ver más: <a href="https://tynmagazine.com/es-airbnb-una-amenaza-para-el-sector-hotelero/">¿Es Airbnb una amenaza para el sector hotelero?</a></strong></p><p>Con una población mundial que acaba de llegar a los 8 000 millones de personas, y seguirá creciendo, no es posible plantearse un crecimiento económico cero. Si se dejara de invertir en investigación, desarrollo e innovación (I+D+I) nos quedaríamos anclados en el nivel de tecnología actual. El cambio climático seguiría su curso sin poder llevar a cabo acciones para mitigarlo, ya que estas van unidas, en la mayoría de los casos, a avances científicos y técnicos, además de a una mayor concienciación ciudadana.</p><p>Si las economías se estancaran y fueran&nbsp;<em>aterrizando</em>&nbsp;poco a poco en un crecimiento nulo, las condiciones sociales de la población se deteriorarían y, lo que es peor, el efecto se autoalimentaría, siendo sus consecuencias cada vez mayores y deslizándonos hacia el crecimiento negativo.</p><h2 class="has-medium-font-size">Educación, investigación y productividad</h2><p>La inversión, el consumo y el gasto público, además del comercio internacional, son los&nbsp;<a href="https://www.oecd-ilibrary.org/docserver/9789264199460-sum-es.pdf?expires=1668674742&amp;id=id&amp;accname=guest&amp;checksum=7F837FEB748F91AFBA45BD095A8800B4">pilares del crecimiento</a>&nbsp;del PIB. Podríamos admitir que el consumo quedase estancado, pero esto sería admitir que no solo nuestra capacidad para adquirir nuevos productos mejorados sería nula, sino que aquella parte de la población que engrosa las filas del paro o que tiene trabajos mal remunerados quedaría presa de su situación.</p><p>En efecto, una condición necesaria para que exista un descenso del paro y una mejora salarial es que haya un aumento de la productividad, que necesita inversión, contribuyendo a un incremento del PIB. Y aún más, si no podemos comprar productos mejorados y no existe una mejora de eficiencia productiva es porque el I+D+I (que, otra vez, necesita de inversión) es inexistente.</p><h2 class="has-medium-font-size">Crecimiento y Estado</h2><p>Por último, si el gasto del Estado, que destina recursos a educación, infraestructuras, sanidad y protección social, no dispone de financiación, no podrá ofrecer una mejora de las prestaciones.</p><p>Para ofrecerlas necesita financiación que proviene, o bien de la recaudación de impuestos, que bajo la premisa de crecimiento económico nulo sería la misma porque no descendería el paro ni se incrementarían los salarios, o bien de un aumento de la&nbsp;<a href="https://www.bancomundial.org/es/topic/debt/overview">deuda pública</a>.</p><p>Incluso suponiendo unos tipos de interés estables y bajos, la deuda pública inevitablemente empobrecerá al país en el futuro porque en algún momento hay que pagarla y terminará por explotar si el PIB no crece. El déficit público crecería y terminaría por estrangular al Estado.</p><h2 class="has-medium-font-size">Competencia empresarial e innovación</h2><p>El dinamismo de los mercados también contribuye a un crecimiento económico positivo. Cuando hablamos de dinamismo, nos referimos al nivel de competencia entre empresas. Cuando este es elevado, se incrementan los incentivos a la innovación para diferenciar productos y servicios, que necesitan de inversión en I+D+I y, una vez más, llevarán a la espiral virtuosa del aumento del trabajo cualificado, mejor pagado, y al aumento de productos en el mercado con alto valor añadido, que deberán ser comprados a mayor precio.</p><p>Nada de esto sería posible con un crecimiento nulo, donde la clase media, estática, no aumentaría su poder de compra. Esto imposibilitaría la entrada en el círculo virtuoso de la educación-investigación-innovación, que genera nuevos productos y servicios mejorados. Además, la desigualdad no disminuiría al no poder ofrecer las empresas más y mejores puestos de trabajo.</p><p>Y ya hemos razonado que el Estado  tampoco podría mejorar los niveles de cobertura social, perpetuando la situación de la población menos favorecida.</p><h2 class="has-medium-font-size">El camino a seguir</h2><p>Son muchos los motivos y las consecuencias por las que defender un crecimiento económico nulo no parece viable. Crecer moderada y continuadamente es lo más saludable para una economía, sin perder de vista el reparto equitativo del crecimiento, fomentando la disminución de la desigualdad e incrementando las clases medias con un poder adquisitivo suficiente para mantener el consumo.</p><p>Un programa de políticas activas que mitiguen el cambio climático deben crear incentivos para un incremento del I+D+I, así como mayor inversión en la concienciación ciudadana a través de la educación. Sin un crecimiento económico sostenido, esto es imposible de mantener en el tiempo.</p><p>La competencia entre empresas, un entorno favorable a la inversión productiva, un Estado con una regulación clara y un sistema público de protección estable generan crecimiento moderado pero continuo. ¿Crecemos o preferimos estancarnos?</p><p>Fuente: The Conversation</p><div class="tag-block bottom-block hidden-block"><div class="left-block"> <span class="icon fa-folder-o"></span><p class="text-italic">Tags:</p><ul class="tag-list"><li><a href="https://tynmagazine.com/tag/capitalismo/">Capitalismo</a></li><li><a href="https://tynmagazine.com/tag/crecimiento-economico/">crecimiento económico</a></li><li><a href="https://tynmagazine.com/tag/desigualdad-social/">desigualdad social</a></li><li><a href="https://tynmagazine.com/tag/productividad/">productividad</a></li></ul></div><div class="share-block"><div class="soc-icon"> <a class="icon fa-facebook-square" href="https://www.facebook.com/sharer.php?u=https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/&amp;t=La+enfermedad+del+crecimiento+econ%C3%B3mico+cero%3A+por+qu%C3%A9+no+es+sana+una+econom%C3%ADa+estancada" target="_blank" rel="nofollow" title="Facebook"></a> <a class="icon fa-twitter" href="https://twitter.com/intent/tweet?source=webclient&amp;text=La+enfermedad+del+crecimiento+econ%C3%B3mico+cero%3A+por+qu%C3%A9+no+es+sana+una+econom%C3%ADa+estancada+-+https%3A%2F%2Ftynmagazine.com%2Fla-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada%2F" target="_blank" rel="nofollow" title="Twitter"></a> <a class="icon fa-whatsapp" href="https://web.whatsapp.com/send?text=La+enfermedad+del+crecimiento+econ%C3%B3mico+cero%3A+por+qu%C3%A9+no+es+sana+una+econom%C3%ADa+estancada – https%3A%2F%2Ftynmagazine.com%2Fla-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada%2F" target="_blank" rel="nofollow" title="Whatsapp"></a> <a class="icon fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/&amp;title=La+enfermedad+del+crecimiento+econ%C3%B3mico+cero%3A+por+qu%C3%A9+no+es+sana+una+econom%C3%ADa+estancada&amp;summary=&amp;source=TyN+Magazine" target="_blank" rel="nofollow" title="Linkedin"></a> <a class="icon fa-telegram" href="https://t.me/share/url?url=https://tynmagazine.com/la-enfermedad-del-crecimiento-economico-cero-por-que-no-es-sana-una-economia-estancada/&amp;text=La+enfermedad+del+crecimiento+econ%C3%B3mico+cero%3A+por+qu%C3%A9+no+es+sana+una+econom%C3%ADa+estancada" target="_blank" rel="nofollow" title="Telegram"></a></div> <span class="icon fa-share-alt"></span></div></div></div><div class="post-nav"><div class="prev-post"> <a href="https://tynmagazine.com/las-crypto-cada-vez-mas-populares/">Artículo anterior</a><h5><a href="https://tynmagazine.com/las-crypto-cada-vez-mas-populares/"> Las crypto: ¿Cada vez más populares? </a></h5></div></div><div class="range rel-posts"><div class="cell-xs-12"><div class="section-title"><h3>Notas Relacionadas</h3></div></div><div class="cell-xs-10 cell-sm-4 elem-item"><div class="post-type-2"><div class="img-block"> <a href="https://tynmagazine.com/los-mexicanos-demandan-mejores-politicas-alrededor-del-medio-ambiente-y-la-movilidad/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/12/gente-con-bici-unsplash-330x220.jpg" width="330" height="220" alt="" /> </a><ul class="tag-list"><li><a href="https://tynmagazine.com/category/digital-economy/">Digital Economy</a></li></ul></div><div class="caption"><h5><a href="https://tynmagazine.com/los-mexicanos-demandan-mejores-politicas-alrededor-del-medio-ambiente-y-la-movilidad/">Los mexicanos demandan mejores políticas alrededor del medio ambiente y la movilidad</a></h5></div></div></div><div class="cell-xs-10 cell-sm-4 elem-item"><div class="post-type-2"><div class="img-block"> <a href="https://tynmagazine.com/te-contamos-que-empresas-optan-por-despidos-masivos-para-comenzar-el-2023/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/12/desempleo--330x220.jpg" width="330" height="220" alt="" /> </a><ul class="tag-list"><li><a href="https://tynmagazine.com/category/digital-economy/">Digital Economy</a></li></ul></div><div class="caption"><h5><a href="https://tynmagazine.com/te-contamos-que-empresas-optan-por-despidos-masivos-para-comenzar-el-2023/">Te contamos que empresas optan por despidos masivos para comenzar el 2023</a></h5></div></div></div><div class="cell-xs-10 cell-sm-4 elem-item"><div class="post-type-2"><div class="img-block"> <a href="https://tynmagazine.com/amazon-web-services-anuncia-amazon-datazone/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/12/generatedHeaderImage-1669840552898-330x220.jpg" width="330" height="220" alt="" /> </a><ul class="tag-list"><li><a href="https://tynmagazine.com/category/digital-economy/">Digital Economy</a></li></ul></div><div class="caption"><h5><a href="https://tynmagazine.com/amazon-web-services-anuncia-amazon-datazone/">Amazon Web Services anuncia Amazon DataZone</a></h5></div></div></div></div></div><div class="cell-md-4"><div class="section-left-sidebar section-left-sidebar-type-1"><div class="range range-50"><div class="cell-sm-6 cell-md-12"><div class="sidebar-form-block"><div class="block-form-newsletter"><h3>Suscríbase al Newsletter</h3><script type="text/javascript" src="https://v3.envialosimple.com/form/renderwidget/format/widget/AdministratorID/52552/FormID/4/Lang/es"></script> </div><div class="section-subscribe"><h3>Síganos</h3><div class="soc-icon"> <a class="icon fa-facebook-square" href="https://facebook.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-twitter" href="https://twitter.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-instagram" href="https://instagram.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-linkedin" href="https://www.linkedin.com/company/tyn-media-group/" target="_blank" rel="nofollow"></a></div></div></div></div><div class="cell-sm-6 cell-md-12"><div class="banner_wrapper" style=""><div class="banner  banner-150639 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/04/banner-eli.jpg" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/150639/?n=4f064df523&r=13947"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="150639" data-nonce="5d1d8bac4e" /><div class="banner_wrapper" style=""><div class="banner  banner-161842 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/10/WhatsApp-Image-2022-10-11-at-18.46.22.jpeg" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/161842/?n=59f49ac24c&r=26127"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="161842" data-nonce="e12ed5b149" /><div class="banner_wrapper" style=""><div class="banner  banner-157070 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/07/L-300-x-250px.png" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/157070/?n=71c218cb84&r=11253"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="157070" data-nonce="7efbbbef9d" /><div class="banner_wrapper" style=""><div class="banner  banner-156651 bottom vert custom-banners-theme-standard custom-banners-theme-standard-white" style=""><img width="300" height="250" src="https://tynmagazine.com/wp-content/uploads/sites/3/2022/07/300x250-v1-mx.png" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  target="_blank"  href="https://tynmagazine.com/view_banner/156651/?n=37b1fd3700&r=3339"></a></div></div><input type="hidden" class="custom_banners_pro_tracking_input" name="_custom_banners_pro_track_banner[]" value="156651" data-nonce="113d3b1b8e" /></div></div></div></div></div></div></section><footer><div class="shell page-footer-default page-footer-type-1"><div class="range range-30 text-left"><div class="cell-xs-6 cell-lg-4"><h4 class="footer-title">TyN Magazine</h4><p>TyN marca tendencia, publicando diariamente lo más importante que nuestros lectores deben conocer para tomar las mejores decisiones. <strong>TyN es tu “punto de encuentro” con la información.</strong></p><p>&#8211; Founder and Editor: Gustavo Martínez (<a href="mailto:gustavom@tynmagazine.com">gustavom@tynmagazine.com</a>)</p><p>&#8211; Content Marketing: Graciela Salas (<a href="mailto:gracielas@tynmagazine.com">gracielas@tynmagazine.com</a>)</p><p>&#8211; Content Marketing: <a class="rABsFf RffVmb AL18ce" href="mailto:agustinac@tynmagazine.com" target="_blank" rel="noopener" aria-label="agustinac@tynmagazine.com (De tus contactos de Google)" data-tooltip="De tus contactos de Google" data-tooltip-position="top">agustinac@tynmagazine.com</a></p><p>&#8211;  Editor: Damián Martinez (<a class="rABsFf RffVmb AL18ce" href="mailto:damianm@tynmagazine.com" target="_blank" rel="noopener" data-tooltip-position="top" data-tooltip="De tus contactos de Google">damianm@tynmagazine.com</a>)</p></div><div class="cell-xs-6 cell-lg-4"><h4 class="footer-title">Categorias más leídas</h4><ul id="menu-categorias-mas-leidas" class="list"><li id="menu-item-136524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136524"><a href="https://tynmagazine.com/category/empresas/">Cryptoeconomy</a></li><li id="menu-item-161236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161236"><a href="https://tynmagazine.com/category/metaverse/">Metaverse</a></li><li id="menu-item-136525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136525"><a href="https://tynmagazine.com/category/tic/">TIC</a></li><li id="menu-item-136521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136521"><a href="https://tynmagazine.com/category/digital-economy/">Fintech</a></li><li id="menu-item-136522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136522"><a href="https://tynmagazine.com/category/analisis/">Digital Economy</a></li><li id="menu-item-136527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136527"><a href="https://tynmagazine.com/category/gadgets/productos/">AI</a></li><li id="menu-item-136523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136523"><a href="https://tynmagazine.com/category/gobierno/">IoT</a></li></ul></div><div class="cell-xs-12 cell-sm-6 cell-lg-4"><h4 class="footer-title">Etiquetas</h4><ul id="menu-etiquetas" class="tag-list-type-1"><li id="menu-item-136532" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136532"><a href="https://tynmagazine.com/tag/tecnologia/">Cryptoeconomy</a></li><li id="menu-item-136533" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136533"><a href="https://tynmagazine.com/tag/google/">5G</a></li><li id="menu-item-136534" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136534"><a href="https://tynmagazine.com/tag/iot/">Fintech</a></li><li id="menu-item-136624" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136624"><a href="https://tynmagazine.com/tag/tech/">Bitcoin</a></li></ul></div></div><div class="range range-center range-xs-30 range-sm-0 footer-bottom-section"><div class="cell-sm-6 text-sm-left"> <a href="https://tynmagazine.com/"> <img src="https://tynmagazine.com/wp-content/uploads/sites/3/2021/08/logo-tyn.png" width="266" alt="TyN Magazine" /> </a><p class="privacy">TyN Magazine &#169; <span id="copyright-year"></span>.</p></div><div class="cell-sm-6 text-sm-right"><div class="soc-icon"> <a class="icon fa-facebook-square" href="https://facebook.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-twitter" href="https://twitter.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-instagram" href="https://instagram.com/tynmagazine" target="_blank" rel="nofollow"></a> <a class="icon fa-linkedin" href="https://www.linkedin.com/company/tyn-media-group/" target="_blank" rel="nofollow"></a></div></div></div></div></footer></div>  <script type='text/javascript' id='custom_banners_pro-impression_tracker-js-extra'>var custom_banners_tracking_vars = {"ajaxurl":"https:\/\/tynmagazine.com\/wp-admin\/admin-ajax.php"};</script> <script defer src="https://tynmagazine.com/wp-content/cache/autoptimize/3/js/autoptimize_d4fa0de3d47d93a16d3cb240112c9596.js"></script></body></html>